<!DOCTYPE html> <!--[if lt IE 7]> <html  class="ballinaadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="ballinaadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="ballinaadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="ballinaadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="ballinaadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>Mum’s horror as doctor does unthinkable | Ballina Shire Advocate</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="The parents of a baby girl have shared details of a horrifying incident that happened moments after her birth. WARNING: Distressing video."> <meta name="author" content=""> <meta name="keywords" content="birth, editors-picks, parenting"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="135912773099577"> <meta property="og:site_name" content="Ballina Shire Advocate"> <meta property="og:title" content="Mum’s horror as doctor does unthinkable" /> <meta property="og:description" content="The parents of a baby girl have shared details of a horrifying incident that happened moments after her birth. WARNING: Distressing video.

" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2019/05/06/imagev1e670eda850cf700a0b4cecde74e1047f-8dqh4b64amrtjfx29s2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2019/05/06/imagev1e670eda850cf700a0b4cecde74e1047f-8dqh4b64amrtjfx29s2_ct300x300.jpg" /> <meta property="og:url" content="https://www.ballinaadvocate.com.au/news/newborn-girl-dropped-on-head-moments-after-birth/3719718/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@ballinaAdvocate" /> <meta name="twitter:title" content="Mum’s horror as doctor does unthinkable" /> <meta name="twitter:description" content="The parents of a baby girl have shared details of a horrifying incident that happened moments after her birth. WARNING: Distressing video.

" /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2019/05/06/imagev1e670eda850cf700a0b4cecde74e1047f-8dqh4b64amrtjfx29s2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/215.6/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/215.6/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/215.6/rnn/desktop/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/215.6/rnn/desktop/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/215.6/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.newsEntry .comments {
   position: relative;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

#billboardAd0.width970 div {
    min-width: 970px !important;
    width: 100%;
    display: inline-block;
}

</style> <style>


/* bss_hacks */

.banner-text-left .banner-wrapper img {
     width: 410px;
     position: absolute;
     top: 50%;
     right: 24px;
     -webkit-transform: translateY(-50%);
             transform: translateY(-50%);
     max-width: none; }

.notice-board .notice-board-list .notice-message h3.price {
  font-size: 18px;
}

.buysearchsell footer .link .container a {
  max-width: 10%
}

.buysearchsell #update-details .alertWrapper .close {
  display: none;
}

.buysearchsell #update-details .alertWrapper .alert-success {
  color: #48b4c9;
}

.buysearchsell #update-details .alertWrapper .alert-danger,
.buysearchsell #update-details .input-error-message {
  color: #b94a48;
}

/* Fix for Firefox */
.contact-form input[type="file"] {
  height: initial !important;
}

@media screen and (max-width: 767px) {
     .banner-text-left .banner-wrapper img {
       max-height: 100%;
       max-width: 100%;
       height: 100%;
       left: 50%;
       -webkit-transform: translate(-50%, -50%);
               transform: translate(-50%, -50%);
       }
}
</style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '215.6',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/215.6/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/215.6/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "northern-rivers";
        pageData.url = pageData.genBasicURL("/news/newborn-girl-dropped-on-head-moments-after-birth/3719718/");
        pageData.site = "bsa";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.news.com.au/lifestyle/parenting/babies/newborn-girl-dropped-on-head-moments-after-birth/news-story/5cbb694e06c16163b7590786f056a376"> <script>
        pageData.categories = "News, News > Health";
        pageData.title = "Mum’s horror as doctor does unthinkable";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "";
        pageData.tags = "birth, editors picks, parenting";
        pageData.pageType = "article";
        pageData.isPremium = ("False" === "True") ? true : false;
    </script> </head> <body class="newsEntryBody tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5307";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4361/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link featured only-non-authenticated-user"> <a href="/my-account/login/?next=/news/newborn-girl-dropped-on-head-moments-after-birth/3719718/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/notifications-list/">
                                    My Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/newborn-girl-dropped-on-head-moments-after-birth/3719718/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/ballinashireadvocate-wiqlv7hfyocawlbs2q2_t210.png" alt="Ballina Shire Advocate" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/215.6/images/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #8ac036;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_northernrivers"}' data-locality='Grafton'> <div class="left-col"> <a href="http://www.ballinaadvocate.com.au/weather/northern-rivers/grafton/"> <div class="weather-detail"> <span class="detail-temp">11-24&deg;C</span> <span class="desc-temp">Sunny</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                    Northern Rivers
                                </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Ballina", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 23, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/ballina/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/sunny"}'>
                    Ballina
                </li> <li data-forecast='{ "locality": "Byron Bay", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 14, "tempMax": 22, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/byron-bay/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/sunny"}'>
                    Byron Bay
                </li> <li data-forecast='{ "locality": "Casino", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 9, "tempMax": 24, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/casino/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/sunny"}'>
                    Casino
                </li> <li data-forecast='{ "locality": "Grafton", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 24, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/grafton/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/sunny"}'>
                    Grafton
                </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 9, "tempMax": 23, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/lismore/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/sunny"}'>
                    Lismore
                </li> <li data-forecast='{ "locality": "Murwillumbah", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 13, "tempMax": 24, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/murwillumbah/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/sunny"}'>
                    Murwillumbah
                </li> <li data-forecast='{ "locality": "Yamba", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 13, "tempMax": 22, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/yamba/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/sunny"}'>
                    Yamba
                </li> <li data-forecast='{ "locality": "Alstonville", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 22, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/alstonville/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/sunny"}'>
                    Alstonville
                </li> <li data-forecast='{ "locality": "Bangalow", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 14, "tempMax": 22, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/bangalow/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/sunny"}'>
                    Bangalow
                </li> <li data-forecast='{ "locality": "Kyogle", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 9, "tempMax": 24, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/kyogle/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/sunny"}'>
                    Kyogle
                </li> <li data-forecast='{ "locality": "Lennox Head", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 23, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/lennox-head/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/sunny"}'>
                    Lennox Head
                </li> <li data-forecast='{ "locality": "Nimbin", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 9, "tempMax": 23, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/nimbin/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/sunny"}'>
                    Nimbin
                </li> <li data-forecast='{ "locality": "Wollongbar", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 22, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/wollongbar/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/sunny"}'>
                    Wollongbar
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}' style="border-bottom-color: #0570E7;">
        Local
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/nsw"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}' style="border-bottom-color: #0570E7;">
        New South Wales
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="http://www.ballinaadvocate.com.au/whats-on/ballina/festivals-concerts-musicals-gigs/?maxdist=20"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}' style="border-bottom-color: #0570E7;">
        Gigs
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}' style="border-bottom-color: #0570E7;">
        Special Reports
    </a> </li> <li> <a href="http://finda-ballinaadvocate.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}' style="border-bottom-color: #0570E7;">
        Post a job
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> <li> <a href="http://home-loan.ballinaadvocate.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}' style="border-bottom-color: #0570E7;">
        Home Loans
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/northern-rivers/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tributes"}' style="border-bottom-color: #0570E7;">
        Tributes
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li> <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}' style="border-bottom-color: #0570E7;">
        Stud Cattle Directory
    </a> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div class="container"> <div class="row"> <div class="span12"> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'><style>
    [data-overlay-marker*="Billboard ad"] .advertiseText {
        font-size: 10px;
        color: #8a8a8a;
        text-transform: uppercase;
    }

    [data-overlay-marker*="Billboard ad"] div.span2 {
        display: none;
    }

    section[data-overlay-marker*="Billboard ad"] {
        border-bottom: none;
        padding: 0;
        margin-bottom: 0;
    }

    #billboardAd0 {
        margin-left: 50%;
        transform: translateX(-50%);
        width: 100%;
    }

    #billboardAdWrap .adGroup {
        width: 1000px;
        margin: 0 auto;
    }

    #billboardAd0 iframe {
        position: relative;
        width: 100%;
    }

    #billboardAdWrap {
        margin-left: -12px;
        position: relative;
        z-index: 2;
    }
</style> <div id="billboardAdWrap"> <div class="adGroup"> <div id="billboardAd0" class="adSpace" style="display: none"></div> </div> </div> </div> </div> </div> <div id="newsflash" class="margin-top-20"></div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="span8"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="birth,editors-picks,parenting"  data-source="" data-displayLead="false"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3719718/", "content_type": "newsentry", "label": "Mum\u2019s horror as doctor does unthinkable"}' data-record-hit="/record/hit/28/3719718/" data-content-context='{"contentTypeId": 28, "objectId": 3719718}'> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="background: #0570E7;">News</div> <h1 class="page-title">
    Mum’s horror as doctor does unthinkable
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Danielle Wallace
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            6th May 2019 10:33 AM

                            
                            
                            
                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/newborn-girl-dropped-on-head-moments-after-birth/3719718/", "options": {"url": "/record/liked/28/3719718/5126683d4097a9f0f59c0589edd02fdc8d5e0baf3107f4a731455d96a57a72fe/"}}'></div> <div data-activity-action='{"key": "shared:/news/newborn-girl-dropped-on-head-moments-after-birth/3719718/", "options": {"url": "/record/shared/28/3719718/62e753d9d7d0675498c74bf0be3ae32a2e6be2eaacf321ef77ded57dc21b11ac/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135912773099577&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <p>
	WARNING: Distressing content
</p> <p>
	The parents of a prematurely baby girl have shared a horrifying video of the moment she was allegedly dropped on her head by hospital staff.
</p> <p>
	Monique and Derrick Rodgers are now threatening legal action against the Chandler Regional Medical Center, in Arizona, where their premature twins were born last February.
</p> <p>
	They allege their baby girl, Morgan, suffered a brain haemorrhage days after her birth, <em><a href="https://www.foxnews.com/health/arizona-hospital-staff-drops-newborn-head-baby-brain-hemorrhage" target="_blank">Fox News</a></em> reports.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4238092/", "content_type": "image", "label": "baby.jpg"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/06/imagev1c63974a7a60321d424d73f8c153e5faf-sv40j9grxxy39ex29s2_t460.jpg"  alt="Screenshots show the staffer holding baby Morgan moments after birth." title="Screenshots show the staffer holding baby Morgan moments after birth." data-largeimg="https://media.apnarm.net.au/media/images/2019/05/06/imagev1c63974a7a60321d424d73f8c153e5faf-sv40j9grxxy39ex29s2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Screenshots show the staffer holding baby Morgan moments after birth.</span> </div> </figcaption> </figure> </div> <p>
	A shocking video, recorded by the infant&#39;s father, shows a member of the operating theatre staff pick up the infant girl, called Morgan, with one hand.
</p> <p>
	Somehow, the baby girl manages to slip out of his hands, landing head first on the bassinet.
</p> <p>
	Her father said he was horrified to watch as his daughter almost fell off the table.
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4238093/", "content_type": "image", "label": "baby1.jpg"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/06/imagev1e2bf8234fbb447b24c3417b41bfdfa8b-59jdxrmu04fskex29s2_t460.jpg"  alt="Suddenly, Morgan slips out of the staffers' hands and falls on her head on the bassinet." title="Suddenly, Morgan slips out of the staffers' hands and falls on her head on the bassinet." data-largeimg="https://media.apnarm.net.au/media/images/2019/05/06/imagev1e2bf8234fbb447b24c3417b41bfdfa8b-59jdxrmu04fskex29s2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Suddenly, Morgan slips out of the staffers' hands and falls on her head on the bassinet.</span> </div> </figcaption> </figure> </div> <p>
	More than 12 months later, Morgan&#39;s parents, Monique and Derrick Rogers are threatening legal action against the medical centre.
</p> <p>
	They are claiming hospital staff never explained why their daughter suffered a brain haemorrhage days after her birth.
</p> <p>
	A Dignity Health Chandler Regional Medical Center representative said they cannot comment on, or provide specific information in relation to the incident in question, due to patient privacy laws.
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4238094/", "content_type": "image", "label": "baby4.jpg"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/06/imagev130c0983adfb7d5b7b9b964ffb919b42e-yeejggvy4o0d0fx29s2_ct460x258.jpg"  alt="Monique and Derrick Rodgers are now threatening legal action. Picture: AZFamily" title="Monique and Derrick Rodgers are now threatening legal action. Picture: AZFamily" data-largeimg="https://media.apnarm.net.au/media/images/2019/05/06/imagev130c0983adfb7d5b7b9b964ffb919b42e-yeejggvy4o0d0fx29s2_ct677x380.jpg" /> <figcaption> <div class="caption-details"> <span>Monique and Derrick Rodgers are now threatening legal action. Picture: AZFamily</span> </div> </figcaption> </figure> </div> <p>
	Morgan was required to stay in the neonatal intensive care unit for 12 days because she was underweight.
</p> <p>
	An ultrasound performed five days after she was born confirmed that the baby girl had suffered a grade 1 haemorrhage on the left side of her brain, her mother told Fox 10 Phoenix.
</p> <p>
	Mrs Rodgers said she was never given more information about the test results, including whether the haemorrhage was related to her birth weight or a result of the fall.
</p> <p>
	&quot;It&#39;s just traumatic,&quot; Mrs Rodgers said.
</p> <p>
	&quot;You go through this for nine months, and for them to just drop your baby. You don&#39;t know if there&#39;s going to be long-term damage, because nobody has talked to you.
</p> <p>
	&quot;Nobody has brought it to your attention.&quot;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4238095/", "content_type": "image", "label": "baby3.jpg"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/06/imagev1ff3f40170a76aa5814c1337f625d615f-f7vblmxz52694fx29s2_ct460x258.jpg"  alt="Baby Morgan suffered a brain haemorrhage, days after she was dropped on her head. Picture: AZFamily" title="Baby Morgan suffered a brain haemorrhage, days after she was dropped on her head. Picture: AZFamily" data-largeimg="https://media.apnarm.net.au/media/images/2019/05/06/imagev1ff3f40170a76aa5814c1337f625d615f-f7vblmxz52694fx29s2_ct677x380.jpg" /> <figcaption> <div class="caption-details"> <span>Baby Morgan suffered a brain haemorrhage, days after she was dropped on her head. Picture: AZFamily</span> </div> </figcaption> </figure> </div> <p>
	A statement from the hospital to local media claimed that &quot;the safety of our patients and their families is always our top concern&quot;.
</p> <p>
	&quot;The medical team at Dignity Health Chandler Regional Medical Center takes this matter extremely seriously and is working to conduct a comprehensive review,&quot; it said.
</p> <p>
	&nbsp;
</p> <p> <em>This story originally appeared on <a href="https://www.foxnews.com/health/arizona-hospital-staff-drops-newborn-head-baby-brain-hemorrhage" target="_blank">Fox News</a> and was republished here with permission</em> </p> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/newborn-girl-dropped-on-head-moments-after-birth/3719718/", "options": {"url": "/record/liked/28/3719718/5126683d4097a9f0f59c0589edd02fdc8d5e0baf3107f4a731455d96a57a72fe/"}}'></div> <div data-activity-action='{"key": "shared:/news/newborn-girl-dropped-on-head-moments-after-birth/3719718/", "options": {"url": "/record/shared/28/3719718/62e753d9d7d0675498c74bf0be3ae32a2e6be2eaacf321ef77ded57dc21b11ac/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135912773099577&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">birth</span> <div class="profile-buttons"> <a href="/topic/birth/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVd7QtAuHA3nEnK2wWfZz6l1IJk7s2eVRe_xk6XkBahXVQwFbUoztpyEEDXdVPYPbHnhDSnnsOSvMbvzp3Acwc3rAEx_5vMsJVCsBjg6MnNQk7x99Tu1BQTDcVlUCfJOtKfeid23Ug_8gQ4a8xTkHZRs9lAm50sD9cWd4_RUGkyVoyNcZ5k4JTi_mptp0lzquU5tektjSJUAUF6K-EPYLKTN4-JvUUXTEwjx71N-kSWeD"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHJ2lD-mDjhekzXuhdFAPm5b8WAYGZ15_WdgaNiIiaMiB-BwakuSF6ixuYTlLggpBODA2LHlweTQIZa4NuqxDnnjBOYzZj7BzJuqyMu5FbqSsIWHnSQVYF_Pb9_sG2O2C_"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">parenting</span> <div class="profile-buttons"> <a href="/topic/parenting/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYil1Pg0qWVU01or6ApqkXqB5eEzHso_6aGkh869b9kWbNhiPutM-qMbQm6XdPtJxgFRg9zUkZyzZfEoAlTknjADrVSi0ziWH5zko5bcZh4jUP2oi8q3ZZKU6bYss-o8o4OwGJLGZMkt--bQn7Tfhdqti4qwDxtm3bPFTMEtdj15aUYoWMuSV-KwpcYYjPweKkQ5V79pDcFUld0hNktjchswdasJRb-CZexAbQkkqaMG"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/birth/"><i class='icomoon-icon icon-tag'></i> birth</a> <a class="following-pill following-tag" href="/topic/editors-picks/"><i class='icomoon-icon icon-tag'></i> editors picks</a> <a class="following-pill following-tag" href="/topic/parenting/"><i class='icomoon-icon icon-tag'></i> parenting</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3719718/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'  > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="adGroup"> <div id="marketingAd1" class="adSpace" style="min-height:90px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1" class="adSpace" style="min-height:250px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3719733/", "content_type": "newsentry", "label": "Simple question baffling the internet"}'> <a href="/news/a-photo-of-a-shoe-has-officially-baffled-the-inter/3719733/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/06/imagev18fe102cad7e4be174197d8fa51d3aad4-geoxe6jbwxggqhz29s2_ct90x70.jpg" width="90" height="70" alt="Simple question baffling the internet" title="Simple question baffling the internet" /> </a> <div class="item-details"> <a href="/news/a-photo-of-a-shoe-has-officially-baffled-the-inter/3719733/" class="track"  > <h3>Simple question baffling the internet</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3719637/", "content_type": "newsentry", "label": "Ariel Winter totally \u2018unrecognisable\u2019"}'> <a href="/news/ariel-winter-shocks-fans-with-bold-new-look-months/3719637/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/06/imagev14ecc15d6ba7b597ae5cda11c26bf0720-uc6ss1k4n9iyzne29s2_ct90x70.jpg" width="90" height="70" alt="Ariel Winter totally ‘unrecognisable’" title="Ariel Winter totally ‘unrecognisable’" /> </a> <div class="item-details"> <a href="/news/ariel-winter-shocks-fans-with-bold-new-look-months/3719637/" class="track"  > <h3>Ariel Winter totally ‘unrecognisable’</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-05-06T11:23:28">6th May 2019 11:23 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3719680/", "content_type": "newsentry", "label": "Brunei\u2019s dramatic gay sex backflip"}'> <a href="/news/brunei-backtracks-on-death-penalty-for-gay-sex-fol/3719680/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/06/imagev13481f780773d479e5b324f8c705e6875-egced3sa6fselfr29s2_ct90x70.jpg" width="90" height="70" alt="Brunei’s dramatic gay sex backflip" title="Brunei’s dramatic gay sex backflip" /> </a> <div class="item-details"> <a href="/news/brunei-backtracks-on-death-penalty-for-gay-sex-fol/3719680/" class="track"  > <h3>Brunei’s dramatic gay sex backflip</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-05-06T11:12:14">6th May 2019 11:12 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3719580/", "content_type": "newsentry", "label": "Young GoT star banned from watching show"}'> <a href="/news/game-of-thrones-actress-bella-ramsey-15-banned-fro/3719580/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/06/imagev177b166656abd01e965c5680f6d93999d-1kfzxhziudwr4bu19s2_ct90x70.jpg" width="90" height="70" alt="Young GoT star banned from watching show" title="Young GoT star banned from watching show" /> </a> <div class="item-details"> <a href="/news/game-of-thrones-actress-bella-ramsey-15-banned-fro/3719580/" class="track"  > <h3>Young GoT star banned from watching show</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-05-06T10:45:00">6th May 2019 10:45 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}'  > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3687942/", "content_type": "newsentry", "label": "HOUSE FIRE: I was yelling... they were still asleep"}'> <a href="/news/fire-destroys-home-at-ballina/3687942/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/04/02/b881880845z1_20190402063506_000gj91fmdc42-0-9bobwi8u1ib63sp82s2_ct677x380.jpg" width="677" height="380" alt="HOUSE FIRE: &#39;I was yelling... they were still asleep&#39;" title="HOUSE FIRE: &#39;I was yelling... they were still asleep&#39;" /> </a> <div class="item-details"> <a href="/news/fire-destroys-home-at-ballina/3687942/" class="track"  > <h3>HOUSE FIRE: 'I was yelling... they were still asleep'</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        FIREFIGHTERS rushed to evacuate homes when a fire broke out in the early hours of this morning.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3680211/", "content_type": "newsentry", "label": "\u2018Horror movie\u2019: Man\u2019s fight to stay alive"}'> <a href="/news/like-a-horror-movie-the-fight-to-stay-alive-in-the/3680211/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/03/24/imagev1faec0cbd792486febd40d514760f6c9d-5hlyogkhiwkxtr4g0s2_ct90x70.jpg" width="90" height="70" alt="‘Horror movie’: Man’s fight to stay alive" title="‘Horror movie’: Man’s fight to stay alive" /> </a> <div class="item-details"> <a href="/news/like-a-horror-movie-the-fight-to-stay-alive-in-the/3680211/" class="track"  > <h3>‘Horror movie’: Man’s fight to stay alive</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        The fight to stay alive in the shark capital of Australia
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3661958/", "content_type": "newsentry", "label": "Police catch drink driver seven times over the limit"}'> <a href="/news/tweed-police-catch-drink-driver-seven-times-over-t/3661958/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/02/27/b881827753z1_20190227134442_000g801ef0di2-0-0csyy9n1xo7buyqhvr2_fct1882x1412x272x46_ct90x70.jpg" width="90" height="70" alt="Police catch drink driver seven times over the limit" title="Police catch drink driver seven times over the limit" /> </a> <div class="item-details"> <a href="/news/tweed-police-catch-drink-driver-seven-times-over-t/3661958/" class="track"  > <h3>Police catch drink driver seven times over the limit</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Crime</span>

                    
                        Queensland man blows seven times the legal limit in Tweed
                    
                </p> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/tweed-police-catch-drink-driver-seven-times-over-t/3661958/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/244/244393/image-cjxpzauwo1q2d5lq3m2_ct20x20.jpeg" width="20" height="20" alt="Mongrel296" title="Mongrel296" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3651468/", "content_type": "newsentry", "label": "Cameron Interstate deeply concerned about alleged pursuit"}'> <a href="/news/cameron-insterstate-deeply-concerned-about-alleged/3651468/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/02/18/b881812966z1_20190218173114_000gpr1e4bqg2-0-tp3tddmsjj96azzptr2_ct90x70.jpg" width="90" height="70" alt="Cameron Interstate &#39;deeply concerned&#39; about alleged pursuit" title="Cameron Interstate &#39;deeply concerned&#39; about alleged pursuit" /> </a> <div class="item-details"> <a href="/news/cameron-insterstate-deeply-concerned-about-alleged/3651468/" class="track"  > <h3>Cameron Interstate 'deeply concerned' about alleged pursuit</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Cameron Insterstate speaks out after alleged pursuit
                    
                </p> <ul class="byline-bottom"><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4246/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/215.6/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Northern Star Ltd 2019. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2313/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Ballina Shire Advocate</h5> <ul class="piped"> <li><a href="/news/" title="Ballina Local News" class="blue-link track" data-category="Footer">Ballina News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ballina Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.ballinaadvocate.com.au/" title="Ballina Home Loans"  class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/weather/northern-rivers/ballina/" title="Ballina Local Weather Forecast" class="blue-link track" data-category="Footer">Ballina Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ballina Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Ballina"  class="blue-link track" data-category="Footer">Jobs in Northern Rivers</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Northern Rivers"  class="blue-link track" data-category="Footer">Cars for Sale in Northern Rivers</a></li> <li><a  href="/classifieds/real-estate/"  title="Find a Property in Ballina"  class="blue-link track" data-category="Footer">Property listings in Ballina</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Ballina</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for the Lismore Region"  class="blue-link track" data-category="Footer">Obituaries in Lismore Region</a></li> <li><a href="/classifieds/personals/" title="Personals for the Lismore Region"  class="blue-link track" data-category="Footer">Personals in Lismore Region</a></li> <li><a href="/classifieds/notices/" title="Notices for the Lismore Region"  class="blue-link track" data-category="Footer">Notices in Lismore Region</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Ballina Shire Advocate</h5> <ul class="piped"> <li><a href="/aboutus/" title="About Ballina Shire Advocate" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Ballina Shire Advocate" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Ballina Shire Advocate"  class="blue-link track" data-category="Footer">More ways to get Ballina Shire Advocate news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Ballina Shire Advocate Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Ballina Shire Advocatee">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Ballina Shire Advocate">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("no" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";

utag_data.net_site = "Ballina Shire Advocate " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Ballina Shire Advocate";
utag_data.site_short = pageData.site || "";

// Content Type
if("3719718") {
    utag_data.net_article_id = "3719718";
    utag_data.net_article_headline = "mums horror as doctor does unthinkable";
    utag_data.net_article_byline = "daniellewallace";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2019-05-06 10:33:12";
    utag_data.net_article_updated_time = "2019-05-06 10:33:12";
    utag_data.net_article_content_local = "yes";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/215.6/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "bsa:" + (window.location.pathname === "/" ? "home" : "article:mumshorrorasdoctordoesunthinkable:3719718");
s.hier1 = "bsa:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "birth|editors-picks|parenting";
s.prop3 = "bsa";
s.prop4 = "monday";
s.prop5 = "12:00";
s.prop6 = "3719718";
s.prop7 = "daniellewallace";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "6may2019";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/215.6/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/215.6/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/215.6/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/215.6/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/215.6/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/215.6/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/215.6/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/215.6/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/215.6/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/215.6/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/215.6/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/215.6/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/215.6/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '6',
            name: 'Ballina Shire Advocate',
            domain: 'www.ballinaadvocate.com.au',
            shortdomain: 'ballinaadvocate',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '2',
                name: 'Northern Rivers'
            },
            mediaURL: "https://media.apnarm.net.au/static/215.6/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-13-196',
            isDebug: false,
            facebook: {
                appID: '135912773099577',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -28.804970,
                "longitude": 153.528442
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'BSA',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": ["300, 250"],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": ["300, 250"],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": ["728, 90"],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 50"], ["970, 250"], ["1000, 50"], ["1000, 100"], ["1000, 150"], ["1000, 145"], ["970, 40"], ["1000, 40"]]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
	"marketing0": [
            {
                "divID": "marketingAd0",
                "pos": "1",
                "sizes": ["644, 90"]
            }
        ],
        "marketing1": [
            {
                "divID": "marketingAd1",
                "pos": "1",
                "sizes": [["312, 90"], ["312, 170"]]
            }
        ],
        "marketing2": [
            {
                "divID": "marketingAd2",
                "pos": "1",
                "sizes": ["644, 180"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["644, 117"]
            }
        ]
    }
};





;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "ballinaadvocate.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/newborn-girl-dropped-on-head-moments-after-birth/3719718/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/newborn-girl-dropped-on-head-moments-after-birth/3719718/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <style>
div > section[data-lotame-slug] {
  margin-top: 0px;
  margin-bottom: 0px;
  height: 0px;
}

</style> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-13-196 ID:6--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJAhZZAFsTAx4CCg9CBwoIUhFHTxBZBBISDBYCCFI=","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":425}</script> </body> </html>