<!DOCTYPE html> <!--[if lt IE 7]> <html  class="ballinaadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="ballinaadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="ballinaadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="ballinaadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="ballinaadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>Bloodied and trapped: Crash victim’s pleas to talk to family | Ballina Shire Advocate</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="A former meth addict who caused a horror crash on the D’Aguilar Highway has been given a jail term."> <meta name="author" content=""> <meta name="keywords" content="court, crime, drugs, jaymee-leigh-walker"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="135912773099577"> <meta property="og:site_name" content="Ballina Shire Advocate"> <meta property="og:title" content="Bloodied and trapped: Crash victim’s pleas to talk to family" /> <meta property="og:description" content="A former meth addict who caused a horror crash on the D’Aguilar Highway has been given a jail term." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbin05304bfa4dfc9e05e100264ebcc7a87c-9orslus4ech4dotbxv2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbin05304bfa4dfc9e05e100264ebcc7a87c-9orslus4ech4dotbxv2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.ballinaadvocate.com.au/news/bloodied-and-trapped-crash-victims-pleas-to-talk-t/4204198/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@ballinaAdvocate" /> <meta name="twitter:title" content="Bloodied and trapped: Crash victim’s pleas to talk to family" /> <meta name="twitter:description" content="A former meth addict who caused a horror crash on the D’Aguilar Highway has been given a jail term." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbin05304bfa4dfc9e05e100264ebcc7a87c-9orslus4ech4dotbxv2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/257.3/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/257.3/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/257.3/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/257.3/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
    /* radius search X missing of location */
    input[type="search"] {
     -webkit-box-sizing: content-box;
     -moz-box-sizing: content-box;
     box-sizing: content-box !important;
    }
    
   label {
     margin-bottom: initial!important;
   }

    input[type="search"]::-webkit-search-cancel-button {
    -webkit-appearance: searchfield-cancel-button !important;
    }
    
    .videoDetail .videoHeader hr {
    	 margin: 8px 0 2px;
    }
     .videoDetail .video {
    	 border: none;
    	 margin-bottom: 15px;
    	 box-shadow: none;
    }
     .videoDetail .video .videoPlayer {
    	 text-align: center;
    }
     .videoContainerBlock {
    	 width: 100%;
    }
     .videoOuterContainer {
    	 position: relative;
    	 height: 0;
    	 padding-bottom: 56.25%;
    }
     .videoOuterContainer .video-js {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .video-js .vjs-big-play-button {
    	 left: 50% !important;
    	 top: 50% !important;
    	 margin: -52px 0 0 -78px;
    }
     .youtube_video_wrapper {
    	 padding-bottom: 56.25%;
    	 position: relative;
    	 height: 0;
    	 margin-bottom: 12px;
    }
     .youtube_video_wrapper iframe {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .mainVideo {
    	 background-color: ;
    	 border: none;
    }
     .mainVideo .videoTitle {
    	 text-align: center;
    	 color: #fff;
    	 margin: 10px 0 8px;
    	 display: none;
    }
     .video-carousel-row {
    	 margin-left: 0 !important;
    	 margin-right: 0 !important;
    }
     .video-carousel.section-carousel .items {
    	 height: 190px;
    }
    </style> <style>
    .adSearchResults a.ad-img-item{
        max-width: 100%;
    }
    
    .newsEntry .articleImage figure {
        background-color: #fff;
    }
    
    .newsEntry .comments {
       position: relative;
    }
    
    .after-story {
        clear: both;
    }
    
    .sourceWrapper img {
        max-height: 45px;
    }
    
    /* Fix for today's paper thumb */
    
    .todays-paper a:first-of-type {
       display: block!important;
       margin: 0 auto;
    }

/* Fix for BSS Location Typeahead */
#bss .twitter-typeahead { 
    overflow: visible !important; 
}
    
    </style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.27.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '257.3',
                whitelistUrls: [],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/257.3/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/257.3/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <!-- @TODO Do we need modenizer, probably for RNN? --> <link href="https://fonts.googleapis.com/css?family=Muli:300,400,400i,600,700" rel="stylesheet" /> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script src='//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.sync.js'></script> <script>
  function getCookie(name) {
    const value = `; ${document.cookie}`;
    const parts = value.split(`; ${name}=`);
    if (parts.length === 2) return parts.pop().split(';').shift();
  }
  function setCookie(c_name, value, exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
    document.cookie = c_name + "=" + c_value;
  }
  (function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="de4b7ddb0e26bbe28d2d17ee63dfa753"> <script>
        pageData.region = "northern-rivers";
        pageData.url = pageData.genBasicURL("/news/bloodied-and-trapped-crash-victims-pleas-to-talk-t/4204198/");
        pageData.site = "bsa";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.couriermail.com.au/questnews/moreton/jaymee-leigh-walker-meth-addict-jailed-for-horror-wamuran-crash/news-story/de4b7ddb0e26bbe28d2d17ee63dfa753"> <link rel="alternate" href="https://m.ballinaadvocate.com.au/news/bloodied-and-trapped-crash-victims-pleas-to-talk-t/4204198/"> <script type="application/ld+json">
    {"isAccessibleForFree": false, "description": "A former meth addict who caused a horror crash on the D\u2019Aguilar Highway has been given a jail term.", "hasPart": [{"cssSelector": ".story-body", "isAccessibleForFree": "False", "@type": "WebPageElement"}], "image": "https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbin05304bfa4dfc9e05e100264ebcc7a87c-9orslus4ech4dotbxv2.jpg", "datePublished": "Wed 24 Feb 2021 08:34:34 PM ", "publisher": {"logo": {"url": "https://media.apnarm.net.au/site/logo/ballinashireadvocate-wiqlv7hfyocawlbs2q2.png", "@type": "ImageObject"}, "name": "Ballina Shire Advocate", "@type": "Organization"}, "author": [{"@type": "Person", "name": "Kara Sonter"}], "headline": "Bloodied and trapped: Crash victim\u2019s pleas to talk to family", "@type": "NewsArticle", "mainEntityOfPage": {"@id": "https://www.couriermail.com.au/questnews/moreton/jaymee-leigh-walker-meth-addict-jailed-for-horror-wamuran-crash/news-story/de4b7ddb0e26bbe28d2d17ee63dfa753", "@type": "WebPage"}, "@context": "http://schema.org", "dateModified": "Wed 24 Feb 2021 08:34:34 PM "}
    </script> <style type="text/css">body {visibility: hidden;}</style> <script src="https://media.apnarm.net.au/static/257.3/rnn/base/js/modules/pr.min.js" type="text/javascript" charset="utf-8"></script> <meta property="article:content_tier" content="locked"/> <script>
        pageData.categories = "News, News > Crime";
        pageData.title = "Bloodied and trapped: Crash victim’s pleas to talk to family";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "crime";
        pageData.source = "";
        pageData.tags = "court, crime, drugs, jaymee leigh walker";
        pageData.pageType = "article";
        pageData.isPremium = ("True" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/257.3/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4361/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- GAM Start --> <script>
 // NCA GAM hidden elements
 
 
 
 
 $(document).ready(function(){
   var isSub = typeof isSubscriber === 'function' ? isSubscriber() : false
   var userAgent = navigator.userAgent.toLowerCase();
   var isTablet = /(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(userAgent);
   var isRNN = $('html.mytributes, #bss, #tributes').length ? false : true
   var isMobile = document.body.clientWidth <= 736 ? true : false

   var selector = ''
   if(isRNN){
     // Base selector, pick which sidebar to remove
     selector = isSub === true
              ? '.sidebar-1:not(.subscriber-sidebar)'
              : '.sidebar-1.subscriber-sidebar';
     // Remove hidden ads in the article view for subscribers
     if( isSub && $('body').hasClass('newsEntryBody') ) {
       selector += ',.top .hero .sitebanner, .after_story_full_width_fragment, .genericBillboard'
     }
     // Remove Billboards on tablet
     if( isTablet ) {
       selector += ',.ad-block.ad-billboard'
     }
   } else {
     selector = isMobile === true
              ? '.ad-block.ad-mrec, .ad-block.ad-leader, .ad-block.ad-halfpage, .desktop-ad'
              : '.ad-block.ad-m-banner, .ad-block.ad-m-mrec, .mobile-ad'
   }

   $(selector).remove()
 })
 
</script> <!-- GAM End --> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <script>
window.addEventListener('contextmenu', function (e) { 
  if (e.target instanceof HTMLImageElement) {
    e.preventDefault();
  }
}, false);
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3285/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/premium-offer/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <span class="only-subscribed-user"> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> </span> </div> <div class="hat-link featured only-non-authenticated-user "> <a href="/my-account/login/?next=/news/bloodied-and-trapped-crash-victims-pleas-to-talk-t/4204198/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a href="/my-account/notifications-list/">
                                    Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/bloodied-and-trapped-crash-victims-pleas-to-talk-t/4204198/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div class="ad-block ad-leader"></div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/ballinashireadvocate-wiqlv7hfyocawlbs2q2_t210.png" alt="Ballina Shire Advocate" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/257.3/rnn/base/img/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #8ac036;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_northernrivers"}' data-locality='Grafton'> <div class="left-col"> <a href="http://www.ballinaadvocate.com.au/weather/northern-rivers/grafton/"> <div class="weather-detail"> <span class="detail-temp">19-25&deg;C</span> <span class="desc-temp">Showers</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                Northern Rivers
                            </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Ballina", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 20, "tempMax": 26, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/ballina/", "fileName": "https://media.apnarm.net.au/static/257.3/rnn/base/img/weather/60x60/showers"}'>
                    Ballina
                </li> <li data-forecast='{ "locality": "Byron Bay", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 21, "tempMax": 26, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/byron-bay/", "fileName": "https://media.apnarm.net.au/static/257.3/rnn/base/img/weather/60x60/showers"}'>
                    Byron Bay
                </li> <li data-forecast='{ "locality": "Casino", "weatherName": "thunderstorms", "weatherDesc": "Thunderstorms", "tempMin": 20, "tempMax": 27, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/casino/", "fileName": "https://media.apnarm.net.au/static/257.3/rnn/base/img/weather/60x60/thunderstorms"}'>
                    Casino
                </li> <li data-forecast='{ "locality": "Grafton", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 19, "tempMax": 25, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/grafton/", "fileName": "https://media.apnarm.net.au/static/257.3/rnn/base/img/weather/60x60/showers"}'>
                    Grafton
                </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 19, "tempMax": 26, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/lismore/", "fileName": "https://media.apnarm.net.au/static/257.3/rnn/base/img/weather/60x60/possible_shower"}'>
                    Lismore
                </li> <li data-forecast='{ "locality": "Murwillumbah", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 21, "tempMax": 27, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/murwillumbah/", "fileName": "https://media.apnarm.net.au/static/257.3/rnn/base/img/weather/60x60/showers"}'>
                    Murwillumbah
                </li> <li data-forecast='{ "locality": "Yamba", "weatherName": "thunderstorms", "weatherDesc": "Thunderstorms", "tempMin": 21, "tempMax": 26, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/yamba/", "fileName": "https://media.apnarm.net.au/static/257.3/rnn/base/img/weather/60x60/thunderstorms"}'>
                    Yamba
                </li> <li data-forecast='{ "locality": "Alstonville", "weatherName": "thunderstorms", "weatherDesc": "Thunderstorms", "tempMin": 20, "tempMax": 26, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/alstonville/", "fileName": "https://media.apnarm.net.au/static/257.3/rnn/base/img/weather/60x60/thunderstorms"}'>
                    Alstonville
                </li> <li data-forecast='{ "locality": "Bangalow", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 21, "tempMax": 26, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/bangalow/", "fileName": "https://media.apnarm.net.au/static/257.3/rnn/base/img/weather/60x60/showers"}'>
                    Bangalow
                </li> <li data-forecast='{ "locality": "Kyogle", "weatherName": "thunderstorms", "weatherDesc": "Thunderstorms", "tempMin": 20, "tempMax": 27, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/kyogle/", "fileName": "https://media.apnarm.net.au/static/257.3/rnn/base/img/weather/60x60/thunderstorms"}'>
                    Kyogle
                </li> <li data-forecast='{ "locality": "Lennox Head", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 20, "tempMax": 26, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/lennox-head/", "fileName": "https://media.apnarm.net.au/static/257.3/rnn/base/img/weather/60x60/showers"}'>
                    Lennox Head
                </li> <li data-forecast='{ "locality": "Nimbin", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 19, "tempMax": 26, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/nimbin/", "fileName": "https://media.apnarm.net.au/static/257.3/rnn/base/img/weather/60x60/possible_shower"}'>
                    Nimbin
                </li> <li data-forecast='{ "locality": "Wollongbar", "weatherName": "thunderstorms", "weatherDesc": "Thunderstorms", "tempMin": 20, "tempMax": 26, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/wollongbar/", "fileName": "https://media.apnarm.net.au/static/257.3/rnn/base/img/weather/60x60/thunderstorms"}'>
                    Wollongbar
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> <li> <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}' style="border-bottom-color: #0570E7;">
        Horoscopes
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="http://www.ballinaadvocate.com.au/whats-on/ballina/festivals-concerts-musicals-gigs/?maxdist=20"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}' style="border-bottom-color: #0570E7;">
        Gigs
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}' style="border-bottom-color: #0570E7;">
        Special Reports
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> <li> <a href="http://home-loan.ballinaadvocate.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}' style="border-bottom-color: #0570E7;">
        Home Loans
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/northern-rivers/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tributes"}' style="border-bottom-color: #0570E7;">
        Tributes
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li> <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}' style="border-bottom-color: #0570E7;">
        Stud Cattle Directory
    </a> </li> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}' style="border-bottom-color: #0570E7;">
        Local
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/nsw"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}' style="border-bottom-color: #0570E7;">
        New South Wales
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}' style="border-bottom-color: #0570E7;">
        Videos
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> </ul> </div> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <div class="ad-block ad-billboard"></div> </div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #0570E7;">Crime</div> <h1 class="page-title">
    Bloodied and trapped: Crash victim’s pleas to talk to family
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="court,crime,drugs,jaymee-leigh-walker"  data-source="" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/4204198/", "content_type": "newsentry", "label": "Bloodied and trapped: Crash victim\u2019s pleas to talk to family"}' data-content-context='{"contentTypeId": 28, "objectId": 4204198}'> <div class="articleMarketingAd"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4270/", "content_type": "fragment", "label": "article_marketing_banner_ad"}'> <div class="ad-block ad-custom" data-ad-size="644x90"></div> </div> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_primaryasset"> <div class="tg-nrm-article-lead-image"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/6297096/", "content_type": "image", "label": "Jaymee Leigh Walker. Picture: Jaymee Leigh Walker/Facebook"}' class="articleImage  landscape large"> <figure> <img src="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbin05304bfa4dfc9e05e100264ebcc7a87c-9orslus4ech4dotbxv2_ct1880x930.jpg"  alt="A former meth addict who caused a horror crash on the D’Aguilar Highway has been given a jail term." title="A former meth addict who caused a horror crash on the D’Aguilar Highway has been given a jail term." data-largeimg="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbin05304bfa4dfc9e05e100264ebcc7a87c-9orslus4ech4dotbxv2_ct1880x930.jpg" /> <figcaption> <div class="caption-details"> <span>A former meth addict who caused a horror crash on the D’Aguilar Highway has been given a jail term.</span> </div> </figcaption> </figure> </div> </div> </div> <div class="tg-tlc-storyheader_titlewrapper "> <div class="sectiontag" style="color: #0570E7;">Crime</div> <h1 class="page-title">
    Bloodied and trapped: Crash victim’s pleas to talk to family
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Kara Sonter
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            24th Feb 2021 8:34 PM

                            
                            <br> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Subscriber only
                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/bloodied-and-trapped-crash-victims-pleas-to-talk-t/4204198/", "options": {"url": "/record/liked/28/4204198/18144c6f5db5385fbc93b7b5e95e92cbf913ca0bb8f9112c32c8016ef5a746b4/"}}'></div> <div data-activity-action='{"key": "shared:/news/bloodied-and-trapped-crash-victims-pleas-to-talk-t/4204198/", "options": {"url": "/record/shared/28/4204198/93de2252faf99156035b7a8cf97a5632fcabc6631e3bbb03b147c47517869aa5/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135912773099577&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <p>
	A traffic crash victim trapped inside his car was pleading to talk to family, a court has heard.
</p><p>
	The horror crash happened when meth addict diesel fitter Jaymee Leigh Walker, 31, lost control of the car he was driving along the D'Aguilar Highway at Wamuran on February 29, 2020.
</p><p>
	Caboolture Magistrates Court heard Walker's car smashed into the victim's car so hard it tore a wheel from one of the cars.
</p><p>
	The victim, left bloodied and seriously injured, had to be cut from his car.
</p><p>
	"I realised I was still alive… then I realised I was trapped," a victim impact statement recounted.
</p><p> <a href="https://www.couriermail.com.au/questnews/diesel-mechanics-slip-into-drug-addiction-then-jail/news-story/856bdb384f43643bcd093bb6b3baac91">JAYMEE WALKER: DIESEL MECHANIC'S SLIP INTO DRUG ADDICTION THEN JAIL</a> </p><div class='ad-block ad-custom ad-unruly' data-ad-size='4x4'></div><p>
	The court heard the driver, who suffered injuries including a broken wrist and foot and injured shoulder, was asking witnesses who had come to his aid to help him call his family.
</p><p>
	The court heard the victim was still having treatment for the injuries and had to undergo multiple surgeries for his injuries including one procedure to insert pins in his left arm.
</p><p>
	"My foot and wrist will never be the same," the victim said.
</p><p>
	Magistrate Peter Hasted heard Walker, who had taken his attention away from the road, had also suffered broken bones as a result of the crash and had showed concern for the other driver.
</p><p>
	"Your actions on that night have caused catastrophic consequences," Magistrate Hasted said
</p><p>
	Walker, who appeared in court from custody, pleaded guilty five charges including dangerous operation of a motor vehicle, possessing drug utensils and fraud to the value of $1450.
</p><p>
	He was given a head sentence for the dangerous operation offence of 15 months jail, immediately suspended for 18 months. He was also disqualified from driving for six months and ordered to repay $1450 for the fraud offence.
</p><p> <strong>MORE LOCAL NEWS:</strong> </p><p> <strong><a href="https://www.couriermail.com.au/questnews/moreton/alyssa-postles-parents-brave-journey-after-tragic-loss/news-story/d8165e98d4a36ceeb953c29b92069a63">Alyssa Postle's parents speak out after tragic crash</a></strong> </p><p> <strong><a href="https://www.couriermail.com.au/questnews/moreton/kyle-ascough-mourned-by-loved-ones-following-cashmere-crash/news-story/f10960d7c4f742aa43b740a6ffa3bc57">Kyle Ascough mourned by loved ones after Cashmere crash</a></strong> </p><p>
	Originally published as <a href="https://www.couriermail.com.au/questnews/moreton/jaymee-leigh-walker-meth-addict-jailed-for-horror-wamuran-crash/news-story/de4b7ddb0e26bbe28d2d17ee63dfa753">Bloodied and trapped: Crash victim's pleas to talk to family</a> </p> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/bloodied-and-trapped-crash-victims-pleas-to-talk-t/4204198/", "options": {"url": "/record/liked/28/4204198/18144c6f5db5385fbc93b7b5e95e92cbf913ca0bb8f9112c32c8016ef5a746b4/"}}'></div> <div data-activity-action='{"key": "shared:/news/bloodied-and-trapped-crash-victims-pleas-to-talk-t/4204198/", "options": {"url": "/record/shared/28/4204198/93de2252faf99156035b7a8cf97a5632fcabc6631e3bbb03b147c47517869aa5/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135912773099577&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">court</span> <div class="profile-buttons"> <a href="/topic/court/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVd8gCD1B0KQL6VW-PuVgmCveS9qP4Jcb_pIGGcL0V3xwtrprWz3g-qQ_Q-cDlfeYxaaukCZBcWmxNGfRrJWGZG7iMgcOFLMow5DysA4XOFxoFL0W6Fw8LV8Id5Ho-bpvKsyYwZgQOLkEXBh7XjqS0d8CnulOF5SbkOK3IJyQFSOX_xNV_4rq5H-0PvY8dFucnAEfAdWxkHGOfBsx33hf9HUPUF3Ge2KjA8k-oAPP5vSm"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">crime</span> <div class="profile-buttons"> <a href="/topic/crime/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZ6N3K3p0eZ8Ac-UklJCwQYxMb4bB_g_v9yAn42NBKXsPyM0Kk6n6OjnUTAppZnGlugrCxCk2xAZ7QK5s2YCQ-TBJzyGl_AVHbRCT6AKKrlr2phkqKeY7yNXkpWbdylHrl6F-prBBRsNImh2I4ShZeCj0s32XlaD5ZJ6dqGTpEhNnq1PwUurBvNZ-0VE2bsQRp9-u07DSSDn7O0ruQekvLz5dSqpHnf6HRNTM_uf6Q8R"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">drugs</span> <div class="profile-buttons"> <a href="/topic/drugs/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVRK5C3S_tr6aO3wBdXdxmOZwujtLAYgRODg_NJnje1yrn3Qt99gTI0EMKM_ahdouLFSXXRj5lTF4rNNn7OaErDCp8oOAwPtZTOfaTBLyQ8lRIA1z8EVigQIzjlfc6iPswfjSwgnpnD7bChSXRXs9YuiOQvmhiKeBzt7cdaUJBMFGEJ5KISWzypXYfVF_emaiyXC41ZG-ZT_QGk_qTMqIz348bMEzNoxaRQLpO8uWc5UZ"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">jaymee leigh walker</span> <div class="profile-buttons"> <a href="/topic/jaymee-leigh-walker/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVatWBYHT6m7ai3MC1_9xPkzclW-u2uNuDzDDvQG_Bm3vKWTcaEtl5qtwBCRdRZsMddMbITj3ZmoKxc_4usCO3OmJ00ewCo4AGi1yxxtW7UsrCFkHu8C3sgqmcs23oOAav2whR35pxyay7vrADwYI4JyAKe1AlunukEop2QDrWRIOuIHGXI83ry9WEgcHA2CFjCOfIRAFiR4xelcqUFoz5UbCy2GFUcs9ftSXNUbmAZXZ"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/court/"><i class='icomoon-icon icon-tag'></i> court</a> <a class="following-pill following-tag" href="/topic/crime/"><i class='icomoon-icon icon-tag'></i> crime</a> <a class="following-pill following-tag" href="/topic/drugs/"><i class='icomoon-icon icon-tag'></i> drugs</a> <a class="following-pill following-tag" href="/topic/jaymee-leigh-walker/"><i class='icomoon-icon icon-tag'></i> jaymee leigh walker</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div class="row subscriber-only" style="display: none"> <div class="span8"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4402/", "content_type": "fragment", "label": "subscriber_below_comments"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5418/", "content_type": "pane", "label": "Subscriber After Article Desktop"}' class="pane-subscriber-after-article-desktop " > <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15204/", "content_type": "container", "label": "Sub After Article Header Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}' data-tab-name="Sub After Article Header Desktop Top Stories" class="rnn_ri_container_subscriber-after-article-header-desktop"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/57175/", "content_type": "recurringinline", "label": "Sub After Article Header Desktop Top Stories"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4202747/", "content_type": "newsentry", "label": "Residents\u2019 plea to end speeding on suburban Ballina road"}'> <a href="/news/residents-plea-to-end-speeding-on-suburban-ballina/4202747/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/23/v3imagesbinf651dec08b0cd33d9cb97397a4c4da11-7byyxftfrbum9lc3xv2_ct677x380.jpg" width="677" class="" height="380" alt="Residents’ plea to end speeding on suburban Ballina road" title="Residents’ plea to end speeding on suburban Ballina road" /> </a> <div class="item-details"> <a href="/news/residents-plea-to-end-speeding-on-suburban-ballina/4202747/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Residents’ plea to end speeding on suburban Ballina road</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Residents sick of excessive speeding on local road with speeds of 100km/h not uncommon.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4202719/", "content_type": "newsentry", "label": "Skaters\u2019 delight: Wheels in motion at Wollongbar"}'> <a href="/news/skaters-delight-wheels-in-motion-at-wollongbar-dis/4202719/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/23/v3imagesbin192e736fb72c4526f2c433082d360896-a77mt90057gd0863xv2_ct677x380.jpg" width="677" class="" height="380" alt="Skaters’ delight: Wheels in motion at Wollongbar" title="Skaters’ delight: Wheels in motion at Wollongbar" /> </a> <div class="item-details"> <a href="/news/skaters-delight-wheels-in-motion-at-wollongbar-dis/4202719/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Skaters’ delight: Wheels in motion at Wollongbar</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        The park will also feature swings, a climbing net, skate park, fitness equipment, public art and a multi-court.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15195/", "content_type": "container", "label": "Inline for Padding: Fix to add 3px padding for Subscriber After Article Stories Desktop - Subscriber Exclusive Stories"}' data-tab-name="Inline for Padding" class="rnn_ri_container_inline-padding3px"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54017/", "content_type": "recurringinline", "label": "Inline for Padding"}'> <div class="row";> <div style="padding-bottom: 3px";> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4203344/", "content_type": "newsentry", "label": "SES warns, be prepared for severe storms and heavy rain "}'> <a href="/news/more-thunderstorms-expected-to-hit-the-region/4203344/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbin20176177325aa84700f4f7db01edf468-olmp5vqjay4321u9xv2_ct677x380.jpg" width="677" class="" height="380" alt="SES warns, &#39;be prepared&#39; for severe storms and heavy rain" title="SES warns, &#39;be prepared&#39; for severe storms and heavy rain" /> </a> <div class="item-details"> <a href="/news/more-thunderstorms-expected-to-hit-the-region/4203344/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
SES warns, 'be prepared' for severe storms and heavy rain </h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Weather</span>

                    
                        The Bureau of Meteorology said an inland trough continues to bring unsettled weather to the region.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4202474/", "content_type": "newsentry", "label": "Pretty but dangerous: 5 plants you don\u2019t want in your yard"}'> <a href="/news/pretty-but-dangerous-5-plants-you-dont-want-in-you/4202474/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbinbd3cd10a232240bc40f38441428a1ef3-41t5ql7d4cspki4axv2_ct677x380.jpg" width="677" class="" height="380" alt="Pretty but dangerous: 5 plants you don’t want in your yard" title="Pretty but dangerous: 5 plants you don’t want in your yard" /> </a> <div class="item-details"> <a href="/news/pretty-but-dangerous-5-plants-you-dont-want-in-you/4202474/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Pretty but dangerous: 5 plants you don’t want in your yard</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        A weed control expert listed five plants found in local backyards that look great but you should avoid.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5394/", "content_type": "pane", "label": "Subscriber Article Sidebar"}' class="pane-subscriber_sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15192/", "content_type": "container", "label": "Just In Stories: Just In Stories container for Subscriber Only Article Sidebar"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4204267/", "content_type": "newsentry", "label": "Apple\u2019s best boom for your buck: small price for great tech"}'> <a href="/news/apples-best-boom-for-your-buck-small-price-for-gre/4204267/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbin2cdffd45663479afd928edf58232d1c2-moky68mzfo4v670cxv2_ct90x70.jpg" width="90" class="" height="70" alt="Apple’s best boom for your buck: small price for great tech" title="Apple’s best boom for your buck: small price for great tech" /> </a> <div class="item-details"> <a href="/news/apples-best-boom-for-your-buck-small-price-for-gre/4204267/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Apple’s best boom for your buck: small price for great tech</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-24T21:00:00">24th Feb 2021 9:00 PM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4204201/", "content_type": "newsentry", "label": "Mum\u2019s grief after sentence over manslaughter of her son"}'> <a href="/news/catastrophic-mums-grief-after-sentence-over-bus-de/4204201/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbin62d591910cfc9688d668e47cc9e7948c-u0hcbnygf41lbqubxv2_ct90x70.jpg" width="90" class="" height="70" alt="Mum’s grief after sentence over manslaughter of her son" title="Mum’s grief after sentence over manslaughter of her son" /> </a> <div class="item-details"> <a href="/news/catastrophic-mums-grief-after-sentence-over-bus-de/4204201/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Mum’s grief after sentence over manslaughter of her son</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-24T20:51:26">24th Feb 2021 8:51 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4204179/", "content_type": "newsentry", "label": "New Broncos boss opens up on explosive Storm feud"}'> <a href="/news/new-broncos-boss-opens-up-on-explosive-storm-feud/4204179/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbindd7fe83b767f15cfe48b287e1e099b2f-yhicnet6du9l8ymbxv2_ct90x70.jpg" width="90" class="" height="70" alt="New Broncos boss opens up on explosive Storm feud" title="New Broncos boss opens up on explosive Storm feud" /> </a> <div class="item-details"> <a href="/news/new-broncos-boss-opens-up-on-explosive-storm-feud/4204179/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
New Broncos boss opens up on explosive Storm feud</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-24T20:49:12">24th Feb 2021 8:49 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4204233/", "content_type": "newsentry", "label": "Terry McCrann: Why Facebook panicked and lost"}'> <a href="/news/why-facebook-panicked-and-lost/4204233/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbinedb85714364b30855409427d32aa0d0f-ikn7i5zeoxqm86xbxv2_ct90x70.jpg" width="90" class="" height="70" alt="Terry McCrann: &#39;Why Facebook panicked and lost&#39;" title="Terry McCrann: &#39;Why Facebook panicked and lost&#39;" /> </a> <div class="item-details"> <a href="/news/why-facebook-panicked-and-lost/4204233/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Terry McCrann: 'Why Facebook panicked and lost'</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-24T20:42:17">24th Feb 2021 8:42 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4204206/", "content_type": "newsentry", "label": "Government accused of \u2018dismissing and belittling\u2019"}'> <a href="/news/labor-accused-of-dismissing/4204206/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbin700f75cb3b9ad0de7e509a27d41ec06c-1rk9fyawj21qlsvbxv2_ct90x70.jpg" width="90" class="" height="70" alt="Government accused of ‘dismissing and belittling’" title="Government accused of ‘dismissing and belittling’" /> </a> <div class="item-details"> <a href="/news/labor-accused-of-dismissing/4204206/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Government accused of ‘dismissing and belittling’</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-24T20:40:43">24th Feb 2021 8:40 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4204184/", "content_type": "newsentry", "label": "Billions in balance on new COVID insurance legal bid"}'> <a href="/news/billions-in-balance-on-new-covid-insurance-legal-b/4204184/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbinad1a900c7e0f2f69fc0f5aac8a23fa7a-2w44ab2dziqymwobxv2_ct90x70.jpg" width="90" class="" height="70" alt="Billions in balance on new COVID insurance legal bid" title="Billions in balance on new COVID insurance legal bid" /> </a> <div class="item-details"> <a href="/news/billions-in-balance-on-new-covid-insurance-legal-b/4204184/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Billions in balance on new COVID insurance legal bid</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-24T20:25:42">24th Feb 2021 8:25 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}' class="pane-sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="ad-block ad-custom" data-ad-size="312x90"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4204103/", "content_type": "newsentry", "label": "TEEN\u2019S BRAVERY: Gatton firey earns prestigious NSW award"}'> <a href="/news/teens-bravery-gatton-firey-earns-prestigious-nsw-a/4204103/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbinfe7db3083a85498dfe482e63695832d7-volu123v5t69j65bxv2_ct90x70.jpg" width="90" class="" height="70" alt="TEEN’S BRAVERY: Gatton firey earns prestigious NSW award" title="TEEN’S BRAVERY: Gatton firey earns prestigious NSW award" /> </a> <div class="item-details"> <a href="/news/teens-bravery-gatton-firey-earns-prestigious-nsw-a/4204103/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
TEEN’S BRAVERY: Gatton firey earns prestigious NSW award</h3> </a> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/teens-bravery-gatton-firey-earns-prestigious-nsw-a/4204103/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/avatars/female_generic_ct20x20.png" width="20" class="" height="20" alt="VanessaS16" title="VanessaS16" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4204190/", "content_type": "newsentry", "label": "Social media is hampering police investigations"}'> <a href="/news/how-social-media-is-hampering-police-investigation/4204190/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbin85f88af937dc14cd853c0410eb5fe6c8-lmc8itxbdq8gyxqbxv2_ct90x70.jpg" width="90" class="" height="70" alt="Social media is hampering police investigations" title="Social media is hampering police investigations" /> </a> <div class="item-details"> <a href="/news/how-social-media-is-hampering-police-investigation/4204190/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Social media is hampering police investigations</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-24T20:21:33">24th Feb 2021 8:21 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4204191/", "content_type": "newsentry", "label": "Renewed gas pipeline plan causing controversy"}'> <a href="/news/renewed-gas-pipeline-plan-causing-controversy/4204191/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbin674d11c65d34002c66d8f6241db91ce9-yc20ke1cb8f6b5rbxv2_ct90x70.jpg" width="90" class="" height="70" alt="Renewed gas pipeline plan causing controversy" title="Renewed gas pipeline plan causing controversy" /> </a> <div class="item-details"> <a href="/news/renewed-gas-pipeline-plan-causing-controversy/4204191/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Renewed gas pipeline plan causing controversy</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-24T20:19:17">24th Feb 2021 8:19 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4204193/", "content_type": "newsentry", "label": "Athlete\u2019s Foot kicks goals at\u00a0shoe retailer"}'> <a href="/news/athletes-foot-kicks-goals-at-shoe-retailer/4204193/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbinab6ed4f24b4b30686928a912ea6554b5-k1ottf791tl1qurbxv2_ct90x70.jpg" width="90" class="" height="70" alt="Athlete’s Foot kicks goals at shoe retailer" title="Athlete’s Foot kicks goals at shoe retailer" /> </a> <div class="item-details"> <a href="/news/athletes-foot-kicks-goals-at-shoe-retailer/4204193/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Athlete’s Foot kicks goals at shoe retailer</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-24T20:17:54">24th Feb 2021 8:17 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4652/", "content_type": "pane", "label": "Market Banner Large"}' class="pane-market-banner-large " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13901/", "content_type": "container", "label": "Market Banner Large"}' data-tab-name="Market Banner Large" class="rnn_ri_container_market-banner-large"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35703/", "content_type": "recurringinline", "label": "Market Banner Large"}'> <div class="ad-block ad-custom" data-ad-size="644x180"></div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}' class="pane-top-stories-article-pane " > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4204177/", "content_type": "newsentry", "label": "Police Association welcomes courts not guilty ruling "}'> <a href="/news/police-association-welcomes-not-guilty-finding-in-/4204177/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbin305558c22efaffea6a156f1ea7e3f0b0-62dk8nq7lh1acgmbxv2_ct677x380.jpg" width="677" class="" height="380" alt="Police Association welcomes court&#39;s not guilty ruling" title="Police Association welcomes court&#39;s not guilty ruling" /> </a> <div class="item-details"> <a href="/news/police-association-welcomes-not-guilty-finding-in-/4204177/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Police Association welcomes court's not guilty ruling </h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        The union said the “failed and flawed prosecution” of a police officer should bring the role of the police watchdog into question.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-02-24T19:38:00">24th Feb 2021 7:38 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4203298/", "content_type": "newsentry", "label": "Cop did what was necessary to detain naked teen  "}'> <a href="/news/end-of-police-officers-assault-hearing-draws-near/4203298/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbina0bdb360efe09b017abc9248c9b39f61-30b772r50r3ej7j9xv2_ct90x70.jpg" width="90" class="" height="70" alt="Cop &#39;did what was necessary&#39; to detain naked teen" title="Cop &#39;did what was necessary&#39; to detain naked teen" /> </a> <div class="item-details"> <a href="/news/end-of-police-officers-assault-hearing-draws-near/4203298/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Cop 'did what was necessary' to detain naked teen  </h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Crime</span>

                    
                        A police officer has been found not guilty of assault
                    
                </p> <ul class="byline-bottom"><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4203819/", "content_type": "newsentry", "label": "Have you seen Michelle? Police call for community to help"}'> <a href="/news/have-you-seen-michelle-police-call-for-community-t/4203819/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbinf4cee7733cb15a6e850cb24384ca6025-s6msa6mvf77h0qmaxv2_ct90x70.jpg" width="90" class="" height="70" alt="Have you seen Michelle? Police call for community to help" title="Have you seen Michelle? Police call for community to help" /> </a> <div class="item-details"> <a href="/news/have-you-seen-michelle-police-call-for-community-t/4203819/" class="track"  > <h3>


Have you seen Michelle? Police call for community to help</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        The whereabouts of Pottsville woman, Michelle Richards, is still unknown and police...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4203238/", "content_type": "newsentry", "label": "Massive list of restrictions to ease"}'> <a href="/news/massive-list-of-restrictions-to-ease/4203238/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/24/v3imagesbind7098dc9ac57ed2caa7f37f933fbd7a0-f64ne5qjcc62rf89xv2_ct90x70.jpg" width="90" class="" height="70" alt="Massive list of restrictions to ease" title="Massive list of restrictions to ease" /> </a> <div class="item-details"> <a href="/news/massive-list-of-restrictions-to-ease/4203238/" class="track"  > <h3>


Massive list of restrictions to ease</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        NSW health officials have announced a huge easing of restrictions as the state hits...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="ad-block ad-roadblock-px"></div> <div class="ad-block ad-leader"></div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4246/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/257.3/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Northern Star Ltd 2021. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2313/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Ballina Shire Advocate</h5> <ul class="piped"> <li><a href="/news/" title="Ballina Local News" class="blue-link track" data-category="Footer">Ballina News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ballina Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.ballinaadvocate.com.au/" title="Ballina Home Loans"  class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/weather/northern-rivers/ballina/" title="Ballina Local Weather Forecast" class="blue-link track" data-category="Footer">Ballina Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ballina Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Ballina"  class="blue-link track" data-category="Footer">Jobs in Northern Rivers</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Northern Rivers"  class="blue-link track" data-category="Footer">Cars for Sale in Northern Rivers</a></li> <li><a  href="/classifieds/real-estate/"  title="Find a Property in Ballina"  class="blue-link track" data-category="Footer">Property listings in Ballina</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Ballina</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for the Lismore Region"  class="blue-link track" data-category="Footer">Obituaries in Lismore Region</a></li> <li><a href="/classifieds/adult-services/" title="Adult Services for the Lismore Region"  class="blue-link track" data-category="Footer">Adult Services in Lismore Region</a></li> <li><a href="/classifieds/notices/" title="Notices for the Lismore Region"  class="blue-link track" data-category="Footer">Notices in Lismore Region</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Ballina Shire Advocate</h5> <ul class="piped"> <li><a href="/aboutus/" title="About Ballina Shire Advocate" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Ballina Shire Advocate" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Ballina Shire Advocate"  class="blue-link track" data-category="Footer">More ways to get Ballina Shire Advocate news</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Ballina Shire Advocatee">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Ballina Shire Advocate">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="https://preferences.news.com.au/preferences/" target="_blank" class="blue-link track" data-category="Footer">Relevant Ads Opt-Out</a></li> <li><a href="https://preferences.news.com.au/cookies/" target="_blank" class="blue-link track" data-category="Footer">Cookie Policy</a></li> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
   var uDetails = Cookies.get("apn_user_data") || "";
   if (uDetails) {
     try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
     catch (e) { uDetails = {} }
   }
   return uDetails
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};

// General
utag_data.net_pn = utag_data.net_pn || pageData.title;
utag_data.net_platform = utag_data.net_platform || (pageData.site_mode == "desktop" ? "web" : "mobile");
utag_data.net_content_type = utag_data.net_content_type || ("" + ("0" > 0 ? "video+" : "") + ("no" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType));
utag_data.ad_pagetype = utag_data.net_content_type;
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";




  // RNN Page Sections
  utag_data.net_sec1 = utag_data.net_sec1 || pageData.sector || null;
  utag_data.net_sec2 = utag_data.net_sec2 || pageData.subsector || null;
  utag_data.net_sec3 = utag_data.net_sec3 || "" || null;
  utag_data.net_sec4 = utag_data.net_sec4 || "" || null;
  utag_data.net_sec5 = utag_data.net_sec5 || "" || null;


// Brand
utag_data.net_site_udb = "nrm";

// Custom attributes
window.ads_extra = window.ads_extra || {};
window.ads_extra.region = pageData.region || null;

// User
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";


// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;

// Detail
utag_data.nrm_adpackage = "";
utag_data.nrm_adv_id = "";
utag_data.nrm_search_loc = "";
utag_data.nrm_search_cat = "";
utag_data.nrm_search_subcat = "";


utag_data.net_site = "Ballina Shire Advocate " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Ballina Shire Advocate";
utag_data.site_short = pageData.site || "";

// Content Type
if("4204198") {
    utag_data.net_article_id = "4204198";
    utag_data.net_article_headline = "bloodied and trapped crash victims pleas to talk to family";
    utag_data.net_article_byline = "karasonter";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2021-02-24 20:34:34";
    utag_data.net_article_updated_time = "2021-02-24 20:34:34";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/257.3/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "bsa:" + (window.location.pathname === "/" ? "home" : "article:bloodiedandtrappedcrashvictimspleastotalktofamily:4204198");
s.hier1 = "bsa:" + (window.location.pathname === "/" ? "home:default" : "news:crime");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "court|crime|drugs|jaymee-leigh-walker";
s.prop3 = "bsa";
s.prop4 = "wednesday";
s.prop5 = "21:00";
s.prop6 = "4204198";
s.prop7 = "karasonter";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "24feb2021";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "crime";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";
s.prop66 = "";

/* Cookie User Data */
var uDetails = Cookies.get("apn_user_data") || "";
if (uDetails) {
  try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
  catch (e) { uDetails = {} }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';
s.prop36 = pageData.site_mode || "";
s.prop37 = 'anonymous';

if (uDetails) {
  if (uDetails.is_staff === true) {
    s.prop37 = 'staff'
  } else if (uDetails.subscribed === true) {
    s.prop37 = 'subscribed'
  } else {
    s.prop37 = 'account'
  }
}
delete uDetails;

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/257.3/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/257.3/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/257.3/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/257.3/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/257.3/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/257.3/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/257.3/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/257.3/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/257.3/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/257.3/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/257.3/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/257.3/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">

















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '6',
            name: 'Ballina Shire Advocate',
            domain: 'www.ballinaadvocate.com.au',
            shortdomain: 'ballinaadvocate',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '2',
                name: 'Northern Rivers'
            },
            mediaURL: "https://media.apnarm.net.au/static/257.3/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "11": "Local Bargains","8": "General Hazard","44": "Club Updates","45": "Damaged Footpaths","46": "Magpie Zones","47": "Overgrown Paths/Park","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","48": "Pothole Alerts","49": "Power Outage","50": "Road Closures","51": "Roadwork Alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update","6": "Damaged Roads" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userEventsURL: "/my-account/my-account-events/",
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-175',
            isDebug: false,
            facebook: {
                appID: '135912773099577',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -28.804970,
                "longitude": 153.528442
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'BSA',
            title: document.title,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +11,
            restrictionsEnabled: false,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "ballinaadvocate.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/bloodied-and-trapped-crash-victims-pleas-to-talk-t/4204198/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/bloodied-and-trapped-crash-victims-pleas-to-talk-t/4204198/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <!-- Enter Modal --> <style>
 .dialog-overlay {z-index: 99999999998;position: fixed;top: 0;left: 0;width: 100%;height: 100%;background-color: rgba(0, 0, 0, 0.4);transition: all .4s ease-out;opacity: 0;padding: 0 12px;}.dialog-overlay[aria-hidden="true"] {pointer-events: none;opacity: 0;}.dialog-overlay #redesign-modal {position: relative;transition: all .6s ease-out;display: flex;max-width: 780px;background: #fff;border-radius: 20px;overflow: hidden;top: 50%;left: 50%;transform: translate(-50%, -50%);}.dialog-overlay #redesign-modal[aria-hidden="true"] {opacity: 0;pointer-events: none;}.dialog-overlay #redesign-modal .redesign-modal-hero {max-height: 500px;flex-basis: min-content;}.dialog-overlay #redesign-modal .redesign-modal-content {position: relative;padding: 24px;text-align: center;}.dialog-overlay #redesign-modal .redesign-modal-content p, .dialog-overlay #redesign-modal .redesign-modal-content h2, .dialog-overlay #redesign-modal .redesign-modal-content h3 {margin-bottom: 18px; line-height: 1.3em;}.dialog-overlay #redesign-modal .redesign-modal-content h3 {font-weight: normal;}.dialog-overlay #redesign-modal .redesign-modal-content a.button {font-weight: bold;}@media only screen and (min-width: 767px) {.dialog-overlay #redesign-modal .redesign-modal-content {text-align: center;padding: 28px;}.dialog-overlay #redesign-modal .redesign-modal-close {position: absolute;top: 0;right: 24px;font-family: "Muli Light", "Muli", Muli;font-size: 40px;line-height: 48px;color: #9F9F9F;}.dialog-overlay #redesign-modal .redesign-modal-logo {max-width: 200px;margin: 12px 0;}.dialog-overlay #redesign-modal .redesign-modal-hero {display: none;;}@media only screen and (min-width: 767px) {.dialog-overlay #redesign-modal .redesign-modal-hero {display: block;}}.dialog-overlay .sr-only {opacity: 0;position: absolute;clip: rect(1px 1px 1px 1px);clip: rect(1px, 1px, 1px, 1px);}}.dialog-overlay:not([aria-hidden="true"]), .dialog-overlay #redesign-modal:not([aria-hidden="true"]) {opacity: 1;pointer-events: all;}
</style> <div class="dialog-overlay" tabindex="-1" aria-hidden="true"> <div id="redesign-modal" role="dialog" aria-labelledby="dialog-title" aria-describedby="dialog-description" aria-hidden="true" onclick="event.stopPropagation()"> <div class="redesign-modal-content"> <p id="dialog-description" class="sr-only">New site dialog. Will only be shown once.</p> <h2>From Monday 29 June 2020, Ballina Shire Advocate will become entirely digital and as a result, the digital print edition will no longer be available.</h2> <h3>We are hopeful of being able to curate our standout stories of the day into a new digital edition very soon. Watch this space!</h3> <button type="button" aria-label="Close Navigation" class="btn button primary close-dialog">Continue</button> </div> </div> </div> <script>
 function Dialog(e, t) {
     this.dialogEl = e, this.overlayEl = t;
     var l = this.dialogEl.querySelectorAll('a[href], area[href], input:not([disabled]), select:not([disabled]), textarea:not([disabled]), button:not([disabled]), [tabindex="0"]');
     this.focusableEls = Array.prototype.slice.call(l), this.firstFocusableEl = this.focusableEls[0], this.lastFocusableEl = this.focusableEls[this.focusableEls.length - 1], this.close(), this.open()
 }
 Dialog.prototype.open = function() {
     var e = this;
     this.dialogEl.setAttribute("aria-hidden", !1), this.overlayEl.setAttribute("aria-hidden", !1), this.dialogEl.addEventListener("keydown", function(t) {
         e._handleKeyDown(t)
     }), this.overlayEl.addEventListener("click", function(t) {
         t.stopPropagation(), e.close()
     }), this.firstFocusableEl.focus()
 }, Dialog.prototype.close = function() {
     this.dialogEl.setAttribute("aria-hidden", !0), this.overlayEl.setAttribute("aria-hidden", !0)
 }, Dialog.prototype._handleKeyDown = function(e) {
     var t = this;
     switch (e.key) {
         case "Tab":
             if (1 === t.focusableEls.length) {
                 e.preventDefault();
                 break
             }
             e.shiftKey ? document.activeElement === t.firstFocusableEl && (e.preventDefault(), t.lastFocusableEl.focus()) : document.activeElement === t.lastFocusableEl && (e.preventDefault(), t.firstFocusableEl.focus());
             break;
         case "Escape":
             t.close()
     }
 }, Dialog.prototype.addEventListeners = function(e) {
     for (var t = this, l = document.querySelectorAll(e), o = 0; o < l.length; o++) l[o].addEventListener("click", function() {
         t.close()
     })
 };
  $(document).ready(function(){
    var digitalPaperLinks = document.querySelectorAll('a[href="/digital-paper/"]'), i;
    for (i = 0; i < digitalPaperLinks.length; ++i) {
      var digitalPaperLink = digitalPaperLinks[i];
      digitalPaperLink.addEventListener('click', function(e){
        e.preventDefault();
        new Dialog(document.getElementById("redesign-modal"), document.querySelector(".dialog-overlay")).addEventListeners(".close-dialog")
      })
    }
  });
</script> <!-- Exit Modal --> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <style>
.ul.block-bold {
    padding-left: 0;
    padding-bottom: 10px;
}

.col-xs-12 .listing {
   padding: 0 10px;
}

<!-- SCRUM-12273 -->
button:not([class*=vjs]).grey:hover, .button.grey:hover, .btn.grey:hover {
    color: #568a15;
    border: solid 1px #cacabd;
}
.tributes button:not([class*=vjs]).grey:hover, .tributes .button.grey:hover, .tributes .btn.grey:hover {
    color: #568a15;
    border: solid 1px #cacabd;
}
button:not([class*=vjs]).grey:hover, .button.grey:hover, .btn.grey:hover {
    color: #48b4c9;
    border: solid 1px #cacabd;
}
.bss button:not([class*=vjs]).grey:hover, .bss .button.grey:hover, .bss .btn.grey:hover {
color: #48b4c9;
    border: solid 1px #cacabd;
}
</style> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-11-175 ID:6--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam-cell.nr-data.net","applicationTime":765}</script> </body> </html>