<!DOCTYPE html> <!--[if lt IE 7]> <html  class="ballinaadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="ballinaadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="ballinaadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="ballinaadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="ballinaadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Staff on call for emergencies for predicted power shortage  | Ballina Shire Advocate</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Essential Energy meeting outcome: Staff prepare the network for the predicted supply shortage, while staff are reassigned to handle emergencies." /> <meta name="author" content="Cathryn Mclauchlan"> <meta property="fb:app_id" content="135912773099577"/> <meta property="og:site_name" content="Ballina Shire Advocate"/> <meta property="og:title" content="Staff on call for emergencies for predicted power shortage " /> <meta property="og:description" content="Essential Energy meeting outcome: Staff prepare the network for the predicted supply shortage, while staff are reassigned to handle emergencies." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/02/10/rok211015celectricity3-d6pdzwqbt3fkgc6wpn2_ct300x300.JPG" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/02/10/rok211015celectricity3-d6pdzwqbt3fkgc6wpn2_ct300x300.JPG" /> <meta property="og:url" content="http://www.ballinaadvocate.com.au/news/blackout-warning-as-mercury-climbs-around-the-regi/3141835/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/159.8/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.8/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.8/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.8/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.8/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}
</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '159.8',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/159.8/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

// check if current website has MATHER_CUSTOMER_ID

var matherCustomerId = '';
// get mather setMarket ID for each website

var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "northern-rivers";
        pageData.url = pageData.genBasicURL("/news/blackout-warning-as-mercury-climbs-around-the-regi/3141835/");
        pageData.site = "bsa";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="http://www.northernstar.com.au/news/blackout-warning-as-mercury-climbs-around-the-regi/3141835/"> <script>
        pageData.categories = "News, News > Breaking, News > Weather, Community > News"
        pageData.title = "Staff on call for emergencies for predicted power shortage ";
        pageData.authors = "Cathryn Mclauchlan";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "lns"
        pageData.tags = "blackouts, heatwave, northern rivers, northern rivers weather, nsw, power outage";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5307";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3436/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/blackout-warning-as-mercury-climbs-around-the-regi/3141835/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/blackout-warning-as-mercury-climbs-around-the-regi/3141835/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/blackout-warning-as-mercury-climbs-around-the-regi/3141835/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_northernrivers"}' data-locality='Grafton'> <div class="left-col"> <a href="http://www.ballinaadvocate.com.au/weather/northern-rivers/grafton/"> <span class="large-temp">35&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Northern Rivers
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Ballina", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 21, "tempMax": 30, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/ballina/", "fileName": "https://media.apnarm.net.au/static/159.8/tc/base/img/weather/60x60/sunny"}'>
            Ballina
        </li> <li data-forecast='{ "locality": "Byron Bay", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/byron-bay/", "fileName": "https://media.apnarm.net.au/static/159.8/tc/base/img/weather/60x60/sunny"}'>
            Byron Bay
        </li> <li data-forecast='{ "locality": "Casino", "weatherName": "increasing_sunshine", "weatherDesc": "Increasing sunshine", "tempMin": 21, "tempMax": 36, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/casino/", "fileName": "https://media.apnarm.net.au/static/159.8/tc/base/img/weather/60x60/increasing_sunshine"}'>
            Casino
        </li> <li data-forecast='{ "locality": "Grafton", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 35, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/grafton/", "fileName": "https://media.apnarm.net.au/static/159.8/tc/base/img/weather/60x60/sunny"}'>
            Grafton
        </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 32, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/lismore/", "fileName": "https://media.apnarm.net.au/static/159.8/tc/base/img/weather/60x60/sunny"}'>
            Lismore
        </li> <li data-forecast='{ "locality": "Murwillumbah", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 21, "tempMax": 32, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/murwillumbah/", "fileName": "https://media.apnarm.net.au/static/159.8/tc/base/img/weather/60x60/sunny"}'>
            Murwillumbah
        </li> <li data-forecast='{ "locality": "Yamba", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 21, "tempMax": 29, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/yamba/", "fileName": "https://media.apnarm.net.au/static/159.8/tc/base/img/weather/60x60/sunny"}'>
            Yamba
        </li> <li data-forecast='{ "locality": "Alstonville", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 21, "tempMax": 31, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/alstonville/", "fileName": "https://media.apnarm.net.au/static/159.8/tc/base/img/weather/60x60/sunny"}'>
            Alstonville
        </li> <li data-forecast='{ "locality": "Bangalow", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/bangalow/", "fileName": "https://media.apnarm.net.au/static/159.8/tc/base/img/weather/60x60/sunny"}'>
            Bangalow
        </li> <li data-forecast='{ "locality": "Kyogle", "weatherName": "increasing_sunshine", "weatherDesc": "Increasing sunshine", "tempMin": 21, "tempMax": 36, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/kyogle/", "fileName": "https://media.apnarm.net.au/static/159.8/tc/base/img/weather/60x60/increasing_sunshine"}'>
            Kyogle
        </li> <li data-forecast='{ "locality": "Lennox Head", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 21, "tempMax": 30, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/lennox-head/", "fileName": "https://media.apnarm.net.au/static/159.8/tc/base/img/weather/60x60/sunny"}'>
            Lennox Head
        </li> <li data-forecast='{ "locality": "Nimbin", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 32, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/nimbin/", "fileName": "https://media.apnarm.net.au/static/159.8/tc/base/img/weather/60x60/sunny"}'>
            Nimbin
        </li> <li data-forecast='{ "locality": "Wollongbar", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 21, "tempMax": 31, "weatherUrl": "http://www.ballinaadvocate.com.au/weather/northern-rivers/wollongbar/", "fileName": "https://media.apnarm.net.au/static/159.8/tc/base/img/weather/60x60/sunny"}'>
            Wollongbar
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/ballinaadvocate.png" alt="Ballina Shire Advocate" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/nsw"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}'>
    New South Wales
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3541/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="pageBanner rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/ballina/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Ballina Council"}'>
    Ballina Council
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="http://www.ballinaadvocate.com.au/whats-on/ballina/festivals-concerts-musicals-gigs/?maxdist=20"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="http://home-loan.ballinaadvocate.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Staff on call for emergencies for predicted power shortage </h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/220/220024/dsc_29d53-a062xhqwfh3i1qiiik2_ct40x40.jpg" width="40" height="40" alt="Cathryn Mclauchlan" title="Cathryn Mclauchlan" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/cathryn-mclauchlan/">Cathryn Mclauchlan</a> |
                        

                        10th Feb 2017 8:42 AM

                        
                            Updated:
                            
                                1:53 PM
                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/220/220024/dsc_29d53-a062xhqwfh3i1qiiik2_ct80x80.jpg" width="80" height="80" alt="Cathryn Mclauchlan" title="Cathryn Mclauchlan" /> </div> <span class="profile-name">Cathryn Mclauchlan</span> <div class="profile-buttons"> <a href="/profile/cathryn-mclauchlan/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOWD7jL-nKUJHnmcQ8FCSiJa8x1ppUnvsWTem1STTAdmjwNHndj6ocwm8KFT_DLariaSP8ObWSf1uMpou9qm5OLkMwp8vl5Gei96XZgI4H9t9Ry6TLZLn3ZB1wNzILy9p6bctZBStHV32QEsA7J-n9OOplcN7A3q16t2NSV3F4BsLNnll_ph2IweoembXKIZYZQ=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135912773099577&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/blackout-warning-as-mercury-climbs-around-the-regi/3141835/", "options": {"url": "/record/liked/28/3141835/210f446dad953ef839142907474fe5e6e7c60f78e306edaf11ec3f41951c4b5b/"}}'></div> <div data-activity-action='{"key": "shared:/news/blackout-warning-as-mercury-climbs-around-the-regi/3141835/", "options": {"url": "/record/shared/28/3141835/4a16379e8c24e305e1293e9e1706ad3ac7d78b34b4728224c511690a75f81491/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span> <p class="countComments"></p> </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="blackouts,heatwave,northern-rivers,northern-rivers-weather,nsw,power-outage"  data-source="lns" data-displayLead="false"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3141835/", "content_type": "newsentry", "label": "Staff on call for emergencies for predicted power shortage "}' data-record-hit="/record/hit/28/3141835/" data-content-context='{"contentTypeId": 28, "objectId": 3141835}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar"> <h3>Related Items</h3> <ul class="arrowList"> <a href="/news/warwick-church-finds-humour-scorching-weather/3141836/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/02/10/war100217funnysign-z01ywidv46m4hcxvpn2_fct4000x3000x1426.0_ct140x105.JPG" width="140" height="105" alt="Warwick church finds humour in scorching weather" title="Warwick church finds humour in scorching weather" /> </a> <li  data-content-edit-url="/admin/news/newsentry/3141836/" data-content-model="newsentry" data-content-name="Warwick church finds humour in scorching weather"   > <a href="/news/warwick-church-finds-humour-scorching-weather/3141836/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                    Warwick church finds humour in scorching weather
                </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p> <strong>UPDATE 2pm: </strong>ESSENTIAL Energy is &quot;planning and preparing the network&quot; for this afternoon&#39;s predicted power supply shortage.&nbsp;
</p> <p>
	A statement issued after the power company&#39;s emergency meeting this morning said they will &quot; follow emergency communications protocols during any load shedding incidents.&quot;
</p> <p>
	Load shedding is when a group of customers&#39; power is switched off to rebalance the power system.&nbsp;
</p> <p>
	It is expected to happen between 3.30pm and 5.30pm today.
</p> <p>
	The statement also announced all planned power outages on the North Coast this weekend have been postponed due to the extreme weather forecast.
</p> <p>
	It was decided Essential Energy crews would be better off focusing on minimising the impact of power outages and responding to any emergency network incidents.
</p> <p> <strong>Follow these steps to minimise the need for load shedding:</strong> </p> <p>
	1. Don&#39;t overcool your house. Adjust air conditioners to 24 degrees or warmer.
</p> <p>
	2. Keep windows and doors closed and blinds and curtains drawn to keep heat out.
</p> <p>
	3. Keep the fridge temperature at five degrees and limit the number of times the door is opened.
</p> <p>
	4. Use fans rather than air conditioners.
</p> <p>
	5. Switch off lights and appliances when not in use.&nbsp;
</p> <p>
	&nbsp;
</p> <p> <strong>UPDATE 11.45am:</strong>&nbsp;AN ESSENTIAL Energy meeting is underway on the North Coast, to discuss the heatwave&#39;s impact on the region&#39;s energy supply.
</p> <p>
	The Australian Energy Market Operator has continued to forecast tight electricity conditions today due to the increased electricity consumption.
</p> <p>
	Blackouts are expected occur between 3.30pm and 5.30pm across the state, which may trigger the need for localised load shedding.
</p> <p>
	Load shedding involves switching off power to groups of customers in rotations, to rebalance the power system.
</p> <p>
	If the community can cut down on their power usage during that time, load shedding may not be necessary.&nbsp;
</p> <p>
	&nbsp;
</p> <p> <strong>FRIDAY 8.40am:</strong> THOUSANDS of people around New South Wales may experience blackouts during the hottest part of today, it has been warned.
</p> <p>
	The Australian Energy Marker Operator has issued a warning for between 3pm and 5.30pm as the state faces a shortfall of 419 megawatts of power.
</p> <p> <a href="https://www.northernstar.com.au/news/hottest-day-of-the-year-expected-to-hit-lismore-th/3140925/" name="web"><strong>RELATED:</strong> Sunday on track to become our hottest day all summer</a> </p> <p>
	Unless additional generating capacity can be found, AEMO may be forced to repeat the load shedding order that saw 90,000 homes in South Australia have their power supplies cut earlier this week.
</p> <p>
	Load shedding is when the AEMO directs power companies to start switching off customers&#39; power supply.
</p> <p>
	Minister for Energy and Utilities Don Harwin has encouraged the public to help play their part in easing the strain.
</p> <p>
	&quot;The NSW Government is doing everything we can to ensure a power outage is avoided but we encourage the community to reduce their energy use where possible,&quot; Mr Harwin said.
</p> <p>
	&quot;Where you can please do your best to save energy - turn up your air con to 26 degrees, adjust fridge temperatures, switch off unused electrical appliances and turn off lights where it&#39;s safe to do so.
</p> <p>
	&quot;While a hot weekend is expected AEMO and the networks are comfortable that supply will be available.&quot;
</p> <p> <em>There will be a North Coast Essential Energy meeting this morning about 10.30am on today&#39;s heat and power situation.</em> </p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.northernstar.com.au/"><img alt="Lismore Northern Star" title="Lismore Northern Star" src="https://media.apnarm.net.au/source/lismore-northernstar.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">blackouts</span> <div class="profile-buttons"> <a href="/topic/blackouts/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVcO3MrJQhFxhNG2OJMSDacnGAPTrV5ZDarpWaSDok3qSOUsSE_7yQ3S6jw-mrX_jFs6_NeQpIoUWjUpCS50LraFi3cyAyoWYuptE6U-8gP6mFJi7vJvfrvsICwRZnN8VSNjKDbh4EppfTv1e-ahAPoGyL1FiG0mqP5UiiyLa3dd9i1Bxqs3qOW7GwS75QO8ughPqglXdMkMa0PTeEthY1YkGZTMRmOg2QNA1KDOBwO-4"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">heatwave</span> <div class="profile-buttons"> <a href="/topic/heatwave/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVxxn8jJHG1nRaXPvRlMGOhqv34Qf9nBGgzJG31-H060J7XXj5LZ4Eb0_vPeUKU0hSXscTAYYOOCC9PBo-sWOicUkZ6vOpDGxKCpS_keztqB1HArT-W3blvpQ7DgO6E4xV4bSXDWrWskynspqNuAe2bqZKygkGrP2ouVzt-Lw9DbS8Vw-yGbef8i4JeH2XtUiQPcyr24dMCRetQPG_11c410qndA3KM44YbRbPamvDCT"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">northern rivers</span> <div class="profile-buttons"> <a href="/topic/northern-rivers/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVeEaUFB95_u-MhCCEqi57lRnxVP3rrPgA3CREp3r_XpuHL9zB16LfG1PjHyh-sfG4lVRSW2EjjXv9d7VdxVoFIRb1E2SImHPKvSFDyY3Oxu7vL33JQQlJ3SgBf_LSIg-L_Q3KigNn8EXizBMylO-elx4r5hyEj6u8b1aSzIFTa5opO-HlLPiled51v7TEIoSww=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">northern rivers weather</span> <div class="profile-buttons"> <a href="/topic/northern-rivers-weather/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVepwkbmC5WO4k5tYqce3-dCHANNhe0DFrsVKaqyW_K4RBRjLJarn2MyGancMqmuLf9QJav1VveZVCzo_y7V7sbM0N63fyEkonUrRYe91UUW9EsbkelFHZvv19KXYJdWls2FbgEdqa-nCqgNKRqJrwccWnBBZV6i99la7zzElpt3f7GkPLHHDTuI9MQXioS_pG8L3d-owItEvzNtXbTRDR25wSb4p01U903EsVZvnEQR7"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">nsw</span> <div class="profile-buttons"> <a href="/topic/nsw/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVRaEUyUdfy7Kh6YlTJ-SIu1Hwh-w75unhOZc2Mri9RamM71ypOiS9T_7JqWQ_i1ypq87-z3BQHeO3doUPNwfn_CgX8Qv1R_C3QAbusBMhoR2DoDpylL_0TElkCh20Wd7zI1xxR-sA3E64ZyPkjraRWrSOQdSWnIurF2zu5oADFsDcenreMsnwxj-EjJH3_gVWA=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">power outage</span> <div class="profile-buttons"> <a href="/topic/power-outage/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWuF6GNO7524NAkPoTuxBy0K2ICzAjCXMT0gQjMSlVKfWIS2mH1hvRYImkFEqvF7nYM_fvBRxNgMkStVlujiGp9ba7n98HSvBjdkTX50XQ06tUngVpeMIIGli1OZloSmGeKorlVDjZVSAD9HJ7GvzdLlpd6jrgvMfZ3dsM7tNnpaXUiclF2lcLTW4h9oahpQ1GfnpUX0GcQ1yQhTAck8xjKawx_cjEBdcpbEkZDE-kNp"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/blackouts/">blackouts</a> <a class="tag-2" href="/topic/heatwave/">heatwave</a> <a class="tag-3" href="/topic/northern-rivers/">northern rivers</a> <a class="tag-4" href="/topic/northern-rivers-weather/">northern rivers weather</a> <a class="tag-5" href="/topic/nsw/">nsw</a> <a class="tag-6" href="/topic/power-outage/">power outage</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135912773099577&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/blackout-warning-as-mercury-climbs-around-the-regi/3141835/", "options": {"url": "/record/liked/28/3141835/210f446dad953ef839142907474fe5e6e7c60f78e306edaf11ec3f41951c4b5b/"}}'></div> <div data-activity-action='{"key": "shared:/news/blackout-warning-as-mercury-climbs-around-the-regi/3141835/", "options": {"url": "/record/shared/28/3141835/4a16379e8c24e305e1293e9e1706ad3ac7d78b34b4728224c511690a75f81491/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span> <p class="countComments"></p> </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3141835/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/manly-legends-set-to-retire-due-to-injuries/3142161/" class="track">
                    Manly legends set to retire due to injuries
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-10T17:47:00"> </a> </li> <li> <a href="/news/city-girls-governess-role-a-dream-come-true/3142082/" class="track">
                    City girl's governess role a dream come true
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-10T16:11:00"> </a> </li> <li> <a href="/news/mullen-reportedly-fails-second-steroids-test/3142075/" class="track">
                    Mullen reportedly fails second steroids test
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-10T16:08:00"> </a> </li> <li> <a href="/news/england-coach-jones-warns-his-side-of-welsh-shenan/3142071/" class="track">
                    England coach Jones warns his side of Welsh shenanigans
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-10T16:04:00"> </a> </li> <li> <a href="/news/working-dogs-a-saviour-in-the-bush/3142109/" class="track">
                    Working dogs a saviour in the bush
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-10T15:59:00"> </a> </li> <li> <a href="/news/samsung-reveals-pricing-galaxy-series-smartphones/3141860/" class="track">
                    Samsung's $649 phone with water resistance
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3141995/", "content_type": "newsentry", "label": "Rolling blackouts warning as big heat hits"}'> <a href="/news/rolling-blackouts-warning-big-heat-hits/3141995/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/02/10/bikini-82pljuizxcpmy29wpn2_ct300x225.jpg" width="300" height="225" alt="Rolling blackouts warning as big heat hits" title="Rolling blackouts warning as big heat hits" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/rolling-blackouts-warning-big-heat-hits/3141995/" class="track"  >Rolling blackouts warning as big heat hits</a></h3> <p>POWER chiefs have warned that rolling blackouts could start as early as 3.30pm in NSW and ACT.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/rolling-blackouts-warning-big-heat-hits/3141995/#comments" rel="popover" data-track='{"action": "click comment"}' data-html="true" data-original-title='<a href="/profile/Tonyh777/">Tonyh777</a> - <span class="locality">Lismore</span><a href="/news/rolling-blackouts-warning-big-heat-hits/3141995/#comments" class="join-discussion">Join the discussion</a>' data-content='<div class="pull-left"><img src="https://media.apnarm.net.au/account/avatars/male_generic_ct50x50.png" width="50" height="50" alt="Tonyh777" title="Tonyh777" /></div><div class="content"> A heatwave should have been expected sooner or later so who is to blame if we suffer power cuts? Is it... <a href="/news/rolling-blackouts-warning-big-heat-hits/3141995/#comments"">Reply</a></div>'><span class="commentNum">
                        1 comment
                    </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/avatars/male_generic_ct20x20.png" width="20" height="20" alt="Tonyh777" title="Tonyh777" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3141835/", "content_type": "newsentry", "label": "Staff on call for emergencies for predicted power shortage "}'> <a href="/news/blackout-warning-as-mercury-climbs-around-the-regi/3141835/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/10/rok211015celectricity3-d6pdzwqbt3fkgc6wpn2_ct90x70.JPG" width="90" height="70" alt="Planned power outages cancelled" title="Planned power outages cancelled" /> </a> <h3 class="inline-attachment-text"> <a href="/news/blackout-warning-as-mercury-climbs-around-the-regi/3141835/" title="Essential Energy meeting outcome: Staff prepare the network for the predicted supply shortage, while staff are reassigned to handle emergencies." class="track">Staff on call for emergencies for predicted power shortage </a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/32-animals-killed-in-our-nets-last-month/3141391/" title="POOR forecasted weather has stopped DPI contractors from checking North Coast shark nets more than once daily" class="track">DPI criticised by both sides of the shark net debate</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3141391/", "content_type": "newsentry", "label": "DPI criticised by both sides of the shark net debate"}'> <a href="/news/32-animals-killed-in-our-nets-last-month/3141391/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/09/b88578494z1_20170209131759_000gkqgiv782-0-len6qsc9im3tpu0ppn2_fct614x456x24x18_ct90x70.jpg" width="90" height="70" alt="Shark meshing nets" title="Shark meshing nets" /> </a> <p class="inline-attachment-text ">Poor weather has stopped DPI from checking North Coast shark nets </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/young-boy-ejected-from-car-after-it-rolled/3141160/" title="FIVE teenage boys taken to hospital following car rollover near Alstonville." class="track">Teen boy in serious condition after car rollover</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3141160/", "content_type": "newsentry", "label": "Teen boy in serious condition after car rollover"}'> <a href="/news/young-boy-ejected-from-car-after-it-rolled/3141160/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2012/11/29/25-1888414-cof021012ambo07_fct905x682x35_ct90x70.jpg" width="90" height="70" alt="Multiple ambulances on the scene of a car rollover." title="Multiple ambulances on the scene of a car rollover." /> </a> <p class="inline-attachment-text ">Police are investigating the incident</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/hundreds-of-used-needles-put-kids-in-danger/3140594/" title="&quot;I KNEW there was a drug problem in Ballina, but I never expected to see anything like this.&quot;" class="track">Hundreds of used needles put kids in danger</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140594/", "content_type": "newsentry", "label": "Hundreds of used needles put kids in danger"}'> <a href="/news/hundreds-of-used-needles-put-kids-in-danger/3140594/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88574278z1_20170207142429_000gehgg0t12-0-kbx540mb87zfkrxapn2_fct1840x1366x131_ct90x70.jpg" width="90" height="70" alt="DISGUSTING FIND: Pictured are just some of the used needles found in bushland on the eastern side of Ballina&#39;s Kingsford Smith Lake near where children swing into the water." title="DISGUSTING FIND: Pictured are just some of the used needles found in bushland on the eastern side of Ballina&#39;s Kingsford Smith Lake near where children swing into the water." /> </a> <p class="inline-attachment-text ">Shocking find near popular lake</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3141995/", "content_type": "newsentry", "label": "Rolling blackouts warning as big heat hits"}'> <a href="/news/rolling-blackouts-warning-big-heat-hits/3141995/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/10/bikini-82pljuizxcpmy29wpn2_ct300x225.jpg" width="300" height="225" alt="Melissa Barnes and Sabrina Martins beat the heat on Congwong beach at La Perouse. Picture: John Appleyard" title="Melissa Barnes and Sabrina Martins beat the heat on Congwong beach at La Perouse. Picture: John Appleyard" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/rolling-blackouts-warning-big-heat-hits/3141995/" title="POWER chiefs have warned that rolling blackouts could start as early as 3.30pm in NSW and ACT." class="track">Rolling blackouts warning as big heat hits</a></h3> <p class="standard">POWER chiefs have warned that rolling blackouts could start as early as 3.30pm in NSW and ACT.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/blackout-warning-as-mercury-climbs-around-the-regi/3141835/" title="Essential Energy meeting outcome: Staff prepare the network for the predicted supply shortage, while staff are reassigned to handle emergencies." class="track">Staff on call for emergencies for predicted power shortage </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3141835/", "content_type": "newsentry", "label": "Staff on call for emergencies for predicted power shortage "}'> <a href="/news/blackout-warning-as-mercury-climbs-around-the-regi/3141835/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/10/rok211015celectricity3-d6pdzwqbt3fkgc6wpn2_ct90x70.JPG" width="90" height="70" alt="Planned power outages cancelled" title="Planned power outages cancelled" /> </a> <p class="inline-attachment-text ">All planned outages cancelled in preparation</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/32-animals-killed-in-our-nets-last-month/3141391/" class="track">
                            DPI criticised by both sides of the shark net debate
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/young-boy-ejected-from-car-after-it-rolled/3141160/" class="track">
                            Teen boy in serious condition after car rollover
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/hundreds-of-used-needles-put-kids-in-danger/3140594/" class="track">
                            Hundreds of used needles put kids in danger
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/driver-runs-over-birds-on-beach/3140753/" class="track">
                            Outrage after driver caught running over birds on beach
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/council-asks-how-it-can-aid-economy/3140757/" class="track">
                            Council asks how it can aid economy
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/mr-grey-is-back-just-fifty-shades-darker/3136574/" title="Advance screenings of the film will be held next week" class="track">Mr Grey is back, just fifty shades darker</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136574/", "content_type": "newsentry", "label": "Mr Grey is back, just fifty shades darker"}'> <a href="/news/mr-grey-is-back-just-fifty-shades-darker/3136574/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/01/27/b88553912z1_20170127130531_000gavg1qe32-0-ekfiry3zzar4wm83nn2_ct90x70.jpg" width="90" height="70" alt="SCREENING: Dakota Johnson and Jamie Dornan in a scene from the first trailer for the movie Fifty Shades Darker." title="SCREENING: Dakota Johnson and Jamie Dornan in a scene from the first trailer for the movie Fifty Shades Darker." /> </a> <p class="inline-attachment-text ">Advance screenings next week</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/musical-bet-pays-off-in-kim-churchills-new-release/3139146/" title="THE singer will offer two small intimate shows in the area to play his new music" class="track">Musical bet pays off in Kim Churchill's new release</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3139146/", "content_type": "newsentry", "label": "Musical bet pays off in Kim Churchills new release"}'> <a href="/news/musical-bet-pays-off-in-kim-churchills-new-release/3139146/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/03/b88567349z1_20170203094029_000g1kg4v2f3-0-fdnsn6slt1jnlfogon2_ct90x70.jpg" width="90" height="70" alt="TOURING: Kim Churchill is an Australian folk, rock, and blues singer, songwriter, and musician." title="TOURING: Kim Churchill is an Australian folk, rock, and blues singer, songwriter, and musician." /> </a> <p class="inline-attachment-text ">The singer will offer small intimate shows</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/documentary-explains-the-expansion-of-buddhism-in-/3139131/" title="LAMA Ole Nydahl will present a new documentary on the life of his late wife Hannah and his own" class="track">Documentary explains the expansion of Buddhism in the West</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3139131/", "content_type": "newsentry", "label": "Documentary explains the expansion of Buddhism in the West"}'> <a href="/news/documentary-explains-the-expansion-of-buddhism-in-/3139131/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/03/b88561781z1_20170203090722_000gf5g78uv2-0-oigt3ix1zcw9mgigon2_fct1716x1287x959.0_ct90x70.jpg" width="90" height="70" alt="VISITING: Lama Ole Nydahl will be presenting a new documentary in Ballina." title="VISITING: Lama Ole Nydahl will be presenting a new documentary in Ballina." /> </a> <p class="inline-attachment-text ">Lama Ole Nydahl will present a new documentary</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3141905/", "content_type": "newsentry", "label": "Whos bad? Jacko was with money"}'> <a href="/news/whos-bad-jacko-was-with-money/3141905/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/10/b88580144z1_20170210103317_000gjggk8q42-0-jt5b79vq7zh0epevpn2_fct1576x1171x160_ct300x225.jpg" width="300" height="225" alt="Michael Jackson waves in this 2006 file photo." title="Michael Jackson waves in this 2006 file photo." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/whos-bad-jacko-was-with-money/3141905/" title="Michael Jackson&#39;s estate could now face a whopping $1.3 billion tax bill - after it emerged his finances had spiralled out of control before he died" class="track">Who's bad? Jacko was with money</a></h3> <p class="standard">Michael Jackson's estate could now face a whopping $1.3 billion tax bill - after it emerged his finances had spiralled out of control before he died</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/acting-leads-to-divorce/3141898/" title="Girls star Jemima Kirke, 31, has blamed acting for her divorce from her husband of seven years, Mike Mosberg, who is the father of her two children" class="track">Acting leads to divorce</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3141898/", "content_type": "newsentry", "label": "Acting leads to divorce"}'> <a href="/news/acting-leads-to-divorce/3141898/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/10/b88580107z1_20170210102843_000gjggk8pk2-0-mbdnqkcod7hbrvdvpn2_fct2048x1521x112_ct90x70.jpg" width="90" height="70" alt="Actress Jemima Kirke." title="Actress Jemima Kirke." /> </a> <p class="inline-attachment-text ">Girls star Jemima Kirke blames acting for her divorce</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/keith-slow-to-hook-up-with-nicole/3141894/" title="Nicole Kidman has revealed that husband Keith Urban took four months to call her after their first meeting" class="track">Keith slow to hook up with Nicole</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3141894/", "content_type": "newsentry", "label": "Keith slow to hook up with Nicole"}'> <a href="/news/keith-slow-to-hook-up-with-nicole/3141894/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/10/b88580085z1_20170210102152_000gjggk8pq2-0-us2wfmn352nc9pcvpn2_fct1469x1091x82_ct90x70.jpg" width="90" height="70" alt="Keith Urban, left, and Nicole Kidman." title="Keith Urban, left, and Nicole Kidman." /> </a> <p class="inline-attachment-text ">Keith took his time to hook up with Nicole</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/clooney-twins-on-the-way/3141892/" title="Amal and George Clooney are reportedly expecting twins." class="track">Clooney twins on the way?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3141892/", "content_type": "newsentry", "label": "Clooney twins on the way?"}'> <a href="/news/clooney-twins-on-the-way/3141892/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/10/b88580080z1_20170210101746_000gjggk8qc2-0-csvpkzudnyedxwbvpn2_fct1851x1375x115x22_ct90x70.jpg" width="90" height="70" alt="Amal Clooney, left, and George Clooney." title="Amal Clooney, left, and George Clooney." /> </a> <p class="inline-attachment-text ">Clooney twins on the way?</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/baby-on-way-for-statham-partner/3141889/" title="JASON Statham and Rosie Huntington-Whiteley have finally confirmed they are expecting, announcing the happy news on Instagram" class="track">Baby on way for Statham, partner</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3141889/", "content_type": "newsentry", "label": "Baby on way for Statham, partner"}'> <a href="/news/baby-on-way-for-statham-partner/3141889/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/10/b88579987z1_20170210101351_000gjggk8og2-0-eqviwfidu7st67bvpn2_fct1902x1414x23x4_ct90x70.jpg" width="90" height="70" alt="Jason Statham, right, shares a laugh with Rosie Huntington-Whiteley." title="Jason Statham, right, shares a laugh with Rosie Huntington-Whiteley." /> </a> <p class="inline-attachment-text ">Baby on the way for Statham, partner</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/george-clooney-and-wife-amal-are-expecting-twins/3141825/" title="HOLLYWOOD star George Clooney’s wife Amal is reportedly pregnant with twins, the New York Post is reporting.

" class="track">George Clooney and wife Amal are expecting twins</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3141825/", "content_type": "newsentry", "label": "George Clooney and wife Amal are expecting twins"}'> <a href="/news/george-clooney-and-wife-amal-are-expecting-twins/3141825/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/06/14/getimgintranet_17-ubs9110rlpqiqudodm2_fct650x487_ct90x70.jpg" width="90" height="70" alt="Amal and George Clooney" title="Amal and George Clooney" /> </a> <p class="inline-attachment-text ">Amal is a hugely successful human rights lawyer.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/fifty-shades-darker-reviews-are-harsh-hell/3141816/" title="&quot;Farcical,&quot; &quot;trite,&quot; &quot;dumb,&quot; &quot;bland&quot; and &quot;horrible&quot; are not words that make you want to see a film." class="track">Fifty Shades Darker reviews are harsh as hell</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3141816/", "content_type": "newsentry", "label": "Fifty Shades Darker reviews are harsh as hell"}'> <a href="/news/fifty-shades-darker-reviews-are-harsh-hell/3141816/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/08/9-3637360-scn300117darker3_fct509x381x450.0x2.0_ct90x70.jpg" width="90" height="70" alt="It has just an eight per cent approval rating on Rotten Tomatoes, a review aggregate site, and apparently it&#39;s with good reason." title="It has just an eight per cent approval rating on Rotten Tomatoes, a review aggregate site, and apparently it&#39;s with good reason." /> </a> <p class="inline-attachment-text ">8 per cent on Rotten Tomatoes is saying something</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2664889/", "content_type": "ad", "label": "Luxury Beachfront Apartment In Prime Location"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2664889/", "content_type": "ad", "label": "Luxury Beachfront Apartment In Prime Location"}'> <a href="/classifieds/ad/2664889/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2664889" }'><img width="300" alt="Luxury Beachfront Apartment In Prime Location" height="225" title="Luxury Beachfront Apartment In Prime Location" src="https://media.apnarm.net.au/renet/1797/images/1797_17516625_3484054_0_1486705949_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2664889/" class="track"  data-track='{ "label": "ad : 2664889" }'>     2/34 Cavvanbah Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $880,000 to...
            </span> </span> <p>Enjoy the superb location of this designer apartment set 50 metres walk from the famous Belongil Beach and only 5-10 minutes’ walk into Byron Bay’s bustling town...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2665024/", "content_type": "ad", "label": "Extraordinary... Intricate... and Completely unique..."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2665024/", "content_type": "ad", "label": "Extraordinary... Intricate... and Completely unique..."}'> <a href="/classifieds/ad/2665024/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2665024" }'><img width="300" alt="Extraordinary... Intricate... and Completely unique..." height="225" title="Extraordinary... Intricate... and Completely unique..." src="https://media.apnarm.net.au/renet/3093/images/3093_17519135_L10854586_0_1486698109_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2665024/" class="track"  data-track='{ "label": "ad : 2665024" }'>     7 Sugarcane Road, Broken Head 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction
            </span> </span> <p>Jamila Riad is the definition of exquisite... 

Translated as Beautiful palace, Jamila Riad' has a strong Moroccan influence, meticulously built with attention to...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663655/", "content_type": "ad", "label": "Prime Beachside Investment"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663655/", "content_type": "ad", "label": "Prime Beachside Investment"}'> <a href="/classifieds/ad/2663655/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2663655" }'><img width="300" alt="Prime Beachside Investment" height="225" title="Prime Beachside Investment" src="https://media.apnarm.net.au/renet/1797/images/1797_17500545_3478618_0_1486691919_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2663655/" class="track"  data-track='{ "label": "ad : 2663655" }'>     12/33-35 Childe Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,000,000 to...
            </span> </span> <p>Don’t miss out on this opportunity to purchase a seriously good rental returner!

Situated in the premier ‘East on Byron’ complex, this luxury apartment is only...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2653227/", "content_type": "ad", "label": "Prime Industrial Site - 1000m2 Block"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2653227/", "content_type": "ad", "label": "Prime Industrial Site - 1000m2 Block"}'> <a href="/classifieds/ad/2653227/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2653227" }'><img width="300" alt="Prime Industrial Site - 1000m2 Block" height="225" title="Prime Industrial Site - 1000m2 Block" src="https://media.apnarm.net.au/renet/1797/images/1797_17353065_3438702_0_1486691917_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2653227/" class="track"  data-track='{ "label": "ad : 2653227" }'>     6 Acacia Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="item-text">• Rare as hen’s teeth are these sites • There is no ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,000,000 to...
            </span> </span> <p>• Rare as hen’s teeth are these sites 
• There is no more land currently zoned for the Arts and Industrial Estate in Byron Bay
• 1000m2 block 
• Secure tenants...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2643866/", "content_type": "ad", "label": "Exclusive Byron Bay Beach Resort"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2643866/", "content_type": "ad", "label": "Exclusive Byron Bay Beach Resort"}'> <a href="/classifieds/ad/2643866/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2643866" }'><img width="300" alt="Exclusive Byron Bay Beach Resort" height="225" title="Exclusive Byron Bay Beach Resort" src="https://media.apnarm.net.au/renet/1797/images/1797_17246375_3406164_0_1486691913_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2643866/" class="track"  data-track='{ "label": "ad : 2643866" }'>     1 Cavvanbah Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Contact Agent
            </span> </span> <p>Here is a very unique opportunity to own and operate your own exclusive micro resort in the heart of beachfront Byron Bay. 

The property consists of 4 opulent...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628540/", "content_type": "ad", "label": "Brand New Freestanding Home In Quiet Haven"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628540/", "content_type": "ad", "label": "Brand New Freestanding Home In Quiet Haven"}'> <a href="/classifieds/ad/2628540/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2628540" }'><img width="300" alt="Brand New Freestanding Home In Quiet Haven" height="225" title="Brand New Freestanding Home In Quiet Haven" src="https://media.apnarm.net.au/renet/1797/images/1797_17061985_3333918_0_1486691911_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2628540/" class="track"  data-track='{ "label": "ad : 2628540" }'>     32/24 Scott Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $850,000 to...
            </span> </span> <p>There is nothing quite like a brand-new home and this one will be the ultimate in funky, modern luxury with a resort style beach vibe.

Features include 3...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2603779/", "content_type": "ad", "label": "Luxurious Beachside Apartment With High Rental Returns"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2603779/", "content_type": "ad", "label": "Luxurious Beachside Apartment With High Rental Returns"}'> <a href="/classifieds/ad/2603779/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2603779" }'><img width="300" alt="Luxurious Beachside Apartment With High Rental Returns" height="225" title="Luxurious Beachside Apartment With High Rental Returns" src="https://media.apnarm.net.au/renet/1797/images/1797_16509315_3238107_0_1486691907_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2603779/" class="track"  data-track='{ "label": "ad : 2603779" }'>     17/35 Childe Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $950,000 to...
            </span> </span> <p>Here is an excellent opportunity to purchase a luxury apartment which doubles as a great investment with solid rental returns from Byron’s busy entertainment...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2584052/", "content_type": "ad", "label": "Luxury Brand New Beachside Homes"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2584052/", "content_type": "ad", "label": "Luxury Brand New Beachside Homes"}'> <a href="/classifieds/ad/2584052/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2584052" }'><img width="300" alt="Luxury Brand New Beachside Homes" height="225" title="Luxury Brand New Beachside Homes" src="https://media.apnarm.net.au/renet/1797/images/1797_16177395_3148521_0_1486691904_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2584052/" class="track"  data-track='{ "label": "ad : 2584052" }'>     6/155-159 Broken Head Road, Suffolk Park 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,200,000 to...
            </span> </span> <p>One of four exceptional house and land packages in a coastal rainforest setting. 

Set on 550m2 (approx.) this free standing 2 storey architect designed home will...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2650635/", "content_type": "ad", "label": "Impeccably Renovated Queenslander"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2650635/", "content_type": "ad", "label": "Impeccably Renovated Queenslander"}'> <a href="/classifieds/ad/2650635/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2650635" }'><img width="300" alt="Impeccably Renovated Queenslander" height="225" title="Impeccably Renovated Queenslander" src="https://media.apnarm.net.au/renet/3093/images/3093_17321155_L10436299_0_1486691514_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2650635/" class="track"  data-track='{ "label": "ad : 2650635" }'>     19 Palm Lily Crescent, Bangalow 2479     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $970,000 ...
            </span> </span> <p>Positioned in desirable Palm Lily Crescent this stunning character home has been meticulously renovated with thoughtful design, functionality, style and quality. ...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2660782/", "content_type": "ad", "label": "Charming Character Home in the Heart of Mullumbimby"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2660782/", "content_type": "ad", "label": "Charming Character Home in the Heart of Mullumbimby"}'> <a href="/classifieds/ad/2660782/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2660782" }'><img width="300" alt="Charming Character Home in the Heart of Mullumbimby" height="225" title="Charming Character Home in the Heart of Mullumbimby" src="https://media.apnarm.net.au/renet/3093/images/3093_17453045_L10693990_0_1486611950_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2660782/" class="track"  data-track='{ "label": "ad : 2660782" }'>     4 Argyle Street, Mullumbimby 2482     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Contact Agent
            </span> </span> <p>Beautifully renovated, this freestanding home on 664 square metres offers a low maintenance lifestyle in the heart of the vibrant Mullumbimby township. With...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/ballina-median-prices-almost-reach-600000/3140398/" title="HOUSE prices continue to soar but new lots will hopefully improve affordability." class="track">Ballina median prices approaching $600,000</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140398/", "content_type": "newsentry", "label": "Ballina median prices approaching $600,000"}'> <a href="/news/ballina-median-prices-almost-reach-600000/3140398/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88570600z1_20170207090214_000gjdgdqfj2-0-98rjyuvtaa4hkob9pn2_ct90x70.jpg" width="90" height="70" alt="Ballina Heights Estate and other subdivisions around the shire resulted in almost 300 new lots available to buyers in 2015-16." title="Ballina Heights Estate and other subdivisions around the shire resulted in almost 300 new lots available to buyers in 2015-16." /> </a> <p class="inline-attachment-text ">Prices soar but new lots will hopefully improve affordability</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/just-lazy-29-million-hideaway-could-be-yours/3139944/" title="NESTLED in the trees, rainforest residence Miri Miri is evidence sustainable design can be seamlessly elegant too.

" class="track">Just a lazy $2.9 million, this hideaway could be yours</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3139944/", "content_type": "newsentry", "label": "Just a lazy $2.9 million, this hideaway could be yours"}'> <a href="/news/just-lazy-29-million-hideaway-could-be-yours/3139944/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/06/forest1-xh993c3dbacxxvy1pn2_ct90x70.jpeg" width="90" height="70" alt="Fancy a rainforest hideaway?" title="Fancy a rainforest hideaway?" /> </a> <p class="inline-attachment-text ">“We figured we wanted to spend more time outside."</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/room-rent-airbnb-market-takes-toowoomba/3139366/" title="AIRBNB places are popping up in Toowoomba faster than ever before, with dozens of properties turned into short-term accommodation in the past 18 months." class="track">ROOM FOR RENT: Airbnb market takes off in Toowoomba</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3139366/", "content_type": "newsentry", "label": "ROOM FOR RENT: Airbnb market takes off in Toowoomba"}'> <a href="/news/room-rent-airbnb-market-takes-toowoomba/3139366/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/01/25/cottage_caravan-vd8t6k4f8au9hiwnmn2_ct90x70.JPG" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Airbnb places are popping up faster than ever before in Toowoomba</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/historic-ipswich-house-priced-125-million/3138951/" title="A HISTORIC Ipswich house has been put on the market for the first time in 30 years and the price tag is more $1 million. " class="track">THEN AND NOW: Historic Ipswich house priced at $1.25M</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138951/", "content_type": "newsentry", "label": "THEN AND NOW: Historic Ipswich house priced at $1.25M"}'> <a href="/news/historic-ipswich-house-priced-125-million/3138951/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/02/9-3642654-ips020217historichouse1_fct909x682x24.0x14.0_ct90x70.jpg" width="90" height="70" alt="HISTORIC: &#39;Elamang&#39;, an Ipswich house built in 1895 is up for sale for the first time in 30 years." title="HISTORIC: &#39;Elamang&#39;, an Ipswich house built in 1895 is up for sale for the first time in 30 years." /> </a> <p class="inline-attachment-text ">It was once owned by Rex Cribb, executive at Cribbe and Foote.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/underbelly-at-buderim-not-just-yet-at-least/3138567/" title="A RUMOUR that Melbourne underworld identity Mick Gatto had bought property at Buderim has turned out to be just that - a rumour." class="track">Underbelly at Buderim? Not just yet, at least</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138567/", "content_type": "newsentry", "label": "Underbelly at Buderim? Not just yet, at least"}'> <a href="/news/underbelly-at-buderim-not-just-yet-at-least/3138567/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/01/b88564357z1_20170201182311_000gm3g9dnn2-0-3bkaj6qv8n7wckv4on2_fct1822x1355x226x4_ct90x70.jpg" width="90" height="70" alt="UNDERWORLD RUMOURS: Jonathon LaPaglia, left, and Matthew Nable in a scene from the TV series Underbelly: Badness. Talk of underworld identity Mick Gatto moving to Buderim has so far proven unfounded." title="UNDERWORLD RUMOURS: Jonathon LaPaglia, left, and Matthew Nable in a scene from the TV series Underbelly: Badness. Talk of underworld identity Mick Gatto moving to Buderim has so far proven unfounded." /> </a> <p class="inline-attachment-text ">Talk of Mick Gatto buying on the mountain</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2285/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>© Northern Star Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2313/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Ballina Shire Advocate</h5> <ul class="piped"> <li><a href="/news/" title="Ballina Local News" class="blue-link track" data-category="Footer">Ballina News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ballina Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.ballinaadvocate.com.au/" title="Ballina Home Loans"  class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/northern-rivers/ballina/" title="Ballina Local Weather Forecast" class="blue-link track" data-category="Footer">Ballina Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ballina Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Ballina"  class="blue-link track" data-category="Footer">Jobs in Northern Rivers</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Northern Rivers"  class="blue-link track" data-category="Footer">Cars for Sale in Northern Rivers</a></li> <li><a  href="/classifieds/real-estate/"  title="Find a Property in Ballina"  class="blue-link track" data-category="Footer">Property listings in Ballina</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Ballina</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for the Lismore Region"  class="blue-link track" data-category="Footer">Obituaries in Lismore Region</a></li> <li><a href="/classifieds/personals/" title="Personals for the Lismore Region"  class="blue-link track" data-category="Footer">Personals in Lismore Region</a></li> <li><a href="/classifieds/notices/" title="Notices for the Lismore Region"  class="blue-link track" data-category="Footer">Notices in Lismore Region</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Northern Rivers Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.ballinaadvocate.com.au/ballina/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.ballinaadvocate.com.au/ballina/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.ballinaadvocate.com.au/ballina/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.ballinaadvocate.com.au/ballina/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.ballinaadvocate.com.au/ballina/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.ballinaadvocate.com.au/ballina/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.ballinaadvocate.com.au/ballina/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.ballinaadvocate.com.au/ballina/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.ballinaadvocate.com.au/ballina/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.ballinaadvocate.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Ballina Shire Advocate</h5> <ul class="piped"> <li><a href="/aboutus/" title="About Ballina Shire Advocate" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Ballina Shire Advocate" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Ballina Shire Advocate"  class="blue-link track" data-category="Footer">More ways to get Ballina Shire Advocate news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Ballina Shire Advocate Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Ballina Shire Advocatee">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Ballina Shire Advocate">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/159.8/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "bsa:" + (window.location.pathname === "/" ? "home" : "article:staffoncallforemergenciesforpredictedpowershortage:3141835");
s.hier1 = "bsa:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "blackouts|heatwave|northern-rivers|northern-rivers-weather|nsw|power-outage";
s.prop3 = "bsa";
s.prop4 = "friday";
s.prop5 = "17:00";
s.prop6 = "3141835";
s.prop7 = "cathrynmclauchlan";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "lns";
s.prop11 = "10feb2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/159.8/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/159.8/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/159.8/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/159.8/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/159.8/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/159.8/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/159.8/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/159.8/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/159.8/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/159.8/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/159.8/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/159.8/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '6',
            name: 'Ballina Shire Advocate',
            domain: 'www.ballinaadvocate.com.au',
            shortdomain: 'ballinaadvocate',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '2',
                name: 'Northern Rivers'
            },
            mediaURL: "https://media.apnarm.net.au/static/159.8/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-107',
            isDebug: false,
            facebook: {
                appID: '135912773099577',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -28.804970,
                "longitude": 153.528442
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'BSA',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +11,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/159.8/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "ballinaadvocate.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/blackout-warning-as-mercury-climbs-around-the-regi/3141835/";
        }else{
            _sf_async_config.path = "/news/blackout-warning-as-mercury-climbs-around-the-regi/3141835/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-107 ID:6--> </body> </html><script>
                        var __uzdbm_a = "689bb601-982b-64b1-c533-a61eaa37725e";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    